<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="it-IT"> <!--<![endif]--><head><meta name="google-site-verification" content="caC2d8HWUsaT_4MoKqFNIeZtkrKh5UQONn-xvvDYUmI" /><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://notiziarioestero.com/xmlrpc.php" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /> <!-- Jetpack Site Verification Tags --><meta name="google-site-verification" content="caC2d8HWUsaT_4MoKqFNIeZtkrKh5UQONn-xvvDYUmI" /><meta name="msvalidate.01" content="B5632636E242AE4E8448D279D8F3F68D" /><meta name="p:domain_verify" content="8957b42c263ac108461e4fbcf88d5b93" /><meta property="og:image" content="https://i0.wp.com/notiziarioestero.com/wp-content/uploads/2022/06/Un-refrendum-nel-kazakhstan-apre-la-strada-alle-riforme-e1654549178581.jpg?fit=800%2C450&ssl=1" /> <!-- This site is optimized with the Yoast SEO plugin v19.0 - https://yoast.com/wordpress/plugins/seo/ --><title>Un referendum nel Kazakhstan apre la strada alle riforme dello Stato</title><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin/><link rel="preconnect" href="https://fonts.googleapis.com"/><style type="text/css">@font-face {
 font-family: 'Headland One';
 font-style: normal;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/headlandone/v15/yYLu0hHR2vKnp89Tk1TCq3TB1_NX.ttf) format('truetype');
}
@font-face {
 font-family: 'Open Sans';
 font-style: italic;
 font-weight: 300;
 font-stretch: normal;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/opensans/v29/memQYaGs126MiZpBA-UFUIcVXSCEkx2cmqvXlWq8tWZ0Pw86hd0Rk5hkWVAexQ.ttf) format('truetype');
}
@font-face {
 font-family: 'Open Sans';
 font-style: italic;
 font-weight: 400;
 font-stretch: normal;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/opensans/v29/memQYaGs126MiZpBA-UFUIcVXSCEkx2cmqvXlWq8tWZ0Pw86hd0Rk8ZkWVAexQ.ttf) format('truetype');
}
@font-face {
 font-family: 'Open Sans';
 font-style: italic;
 font-weight: 600;
 font-stretch: normal;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/opensans/v29/memQYaGs126MiZpBA-UFUIcVXSCEkx2cmqvXlWq8tWZ0Pw86hd0RkxhjWVAexQ.ttf) format('truetype');
}
@font-face {
 font-family: 'Open Sans';
 font-style: normal;
 font-weight: 400;
 font-stretch: normal;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/opensans/v29/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsjZ0B4gaVc.ttf) format('truetype');
}
@font-face {
 font-family: 'Open Sans';
 font-style: normal;
 font-weight: 600;
 font-stretch: normal;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/opensans/v29/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsgH1x4gaVc.ttf) format('truetype');
}
@font-face {
 font-family: 'Open Sans';
 font-style: normal;
 font-weight: 700;
 font-stretch: normal;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/opensans/v29/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsg-1x4gaVc.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: italic;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v30/KFOkCnqEu92Fr1Mu51xIIzc.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: italic;
 font-weight: 500;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v30/KFOjCnqEu92Fr1Mu51S7ACc6CsE.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: normal;
 font-weight: 300;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v30/KFOlCnqEu92Fr1MmSU5fBBc9.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: normal;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v30/KFOmCnqEu92Fr1Mu4mxP.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: normal;
 font-weight: 500;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v30/KFOlCnqEu92Fr1MmEU9fBBc9.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: normal;
 font-weight: 700;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v30/KFOlCnqEu92Fr1MmWUlfBBc9.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: normal;
 font-weight: 900;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v30/KFOlCnqEu92Fr1MmYUtfBBc9.ttf) format('truetype');
} </style><link rel="preload" as="font" href="https://notiziarioestero.com/wp-content/themes/Newspaper/images/icons/newspaper.woff?15" crossorigin/><link rel="stylesheet" id="siteground-optimizer-combined-css-4d9b7a2d48567ecb70208bd46707b716" href="https://notiziarioestero.com/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-4d9b7a2d48567ecb70208bd46707b716.css" media="all" /><link rel="preload" href="https://notiziarioestero.com/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-4d9b7a2d48567ecb70208bd46707b716.css" as="style"><meta name="description" content="Il Kazakhstan, teatro di scontri a inizio anno, ha detto sì a un referendum che apre la strada alle riforme dello Stato." /><link rel="canonical" href="https://notiziarioestero.com/referendum-kazakhstan-verso-le-riforme-dello-stato/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Un referendum nel Kazakhstan apre la strada alle riforme dello Stato" /><meta property="og:description" content="Il Kazakhstan, teatro di scontri a inizio anno, ha detto sì a un referendum che apre la strada alle riforme dello Stato." /><meta property="og:url" content="https://notiziarioestero.com/referendum-kazakhstan-verso-le-riforme-dello-stato/" /><meta property="og:site_name" content="Notiziario Estero" /><meta property="article:published_time" content="2022-06-07T05:15:50+00:00" /><meta property="article:modified_time" content="2022-06-06T21:01:26+00:00" /><meta property="og:image" content="https://i0.wp.com/notiziarioestero.com/wp-content/uploads/2022/06/Un-refrendum-nel-kazakhstan-apre-la-strada-alle-riforme-e1654549178581.jpg?fit=800%2C450&#038;ssl=1" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="450" /><meta property="og:image:type" content="image/jpeg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@notiziarioeste1" /><meta name="twitter:site" content="@notiziarioeste1" /><meta name="twitter:label1" content="Scritto da" /><meta name="twitter:data1" content="redazione" /><meta name="twitter:label2" content="Tempo di lettura stimato" /><meta name="twitter:data2" content="1 minuto" /> <script type="application/ld+json" class="yoast-schema-graph">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</script> <!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//secure.gravatar.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//c0.wp.com' /><link rel='dns-prefetch' href='//widgets.wp.com' /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//0.gravatar.com' /><link rel='dns-prefetch' href='//1.gravatar.com' /><link rel='dns-prefetch' href='//2.gravatar.com' /><link rel='dns-prefetch' href='//jetpack.wordpress.com' /><link rel='dns-prefetch' href='//public-api.wordpress.com' /><link rel='dns-prefetch' href='//i0.wp.com' /><link rel="alternate" type="application/rss+xml" title="Notiziario Estero &raquo; Feed" href="https://notiziarioestero.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Notiziario Estero &raquo; Feed dei commenti" href="https://notiziarioestero.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Notiziario Estero &raquo; Un referendum nel Kazakhstan apre la strada alle riforme dello Stato Feed dei commenti" href="https://notiziarioestero.com/referendum-kazakhstan-verso-le-riforme-dello-stato/feed/" /> <style id='wp-block-library-inline-css' type='text/css'> .has-text-align-justify{text-align:justify;} </style> <style id='global-styles-inline-css' type='text/css'>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</style><link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.9.1/css/jetpack.css' type='text/css' media='all' /> <script type='text/javascript' src='https://c0.wp.com/c/6.0/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' src='https://c0.wp.com/c/6.0/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script><link rel="https://api.w.org/" href="https://notiziarioestero.com/wp-json/" /><link rel="alternate" type="application/json" href="https://notiziarioestero.com/wp-json/wp/v2/posts/30554" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://notiziarioestero.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://notiziarioestero.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 6.0" /><link rel='shortlink' href='https://wp.me/palWTu-7WO' /><link rel="alternate" type="application/json+oembed" href="https://notiziarioestero.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnotiziarioestero.com%2Freferendum-kazakhstan-verso-le-riforme-dello-stato%2F" /><link rel="alternate" type="text/xml+oembed" href="https://notiziarioestero.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnotiziarioestero.com%2Freferendum-kazakhstan-verso-le-riforme-dello-stato%2F&#038;format=xml" /> <!-- Analytics by WP-Statistics v13.2.3 - https://wp-statistics.com/ --> <script>var WP_Statistics_http = new XMLHttpRequest();WP_Statistics_http.open('GET', 'https://notiziarioestero.com/wp-json/wp-statistics/v2/hit?_=1654580324&_wpnonce=a94b8e8e2a&wp_statistics_hit_rest=yes&browser=Unknown&platform=Unknown&version=Unknown&referred=https%3A%2F%2Fnotiziarioestero.com&ip=3.238.62.208&exclusion_match=yes&exclusion_reason=CrawlerDetect&ua=Mozilla%2F5.0+%28compatible%3B+Newslitbot%2F0.1%3B+%2Bhttps%3A%2F%2Fwww.newslit.co%29&track_all=1&timestamp=1654587524&current_page_type=post&current_page_id=30554&search_query&page_uri=/referendum-kazakhstan-verso-le-riforme-dello-stato/&user_id=0', true);WP_Statistics_http.setRequestHeader("Content-Type", "application/json;charset=UTF-8");WP_Statistics_http.send(null);</script> <style type='text/css'>img#wpstats{display:none}</style> <script> window.tdwGlobal = {"adminUrl":"https:\/\/notiziarioestero.com\/wp-admin\/","wpRestNonce":"a94b8e8e2a","wpRestUrl":"https:\/\/notiziarioestero.com\/wp-json\/","permalinkStructure":"\/%postname%\/"}; </script> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <style type="text/css">.broken_link, a.broken_link {
 text-decoration: line-through;
}</style> <style type="text/css"> /* If html does not have either class, do not show lazy loaded images. */
 html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
 display: none;
 } </style> <!-- JS generated by theme --> <script> var tdBlocksArray = []; //here we store all the items for the current page
 //td_block class - each ajax block uses a object of this class for requests
 function tdBlock() {
 this.id = '';
 this.block_type = 1; //block type id (1-234 etc)
 this.atts = '';
 this.td_column_number = '';
 this.td_current_page = 1; //
 this.post_count = 0; //from wp
 this.found_posts = 0; //from wp
 this.max_num_pages = 0; //from wp
 this.td_filter_value = ''; //current live filter value
 this.is_ajax_running = false;
 this.td_user_action = ''; // load more or infinite loader (used by the animation)
 this.header_color = '';
 this.ajax_pagination_infinite_stop = ''; //show load more at page x
 }  // td_js_generator - mini detector
 (function(){
 var htmlTag = document.getElementsByTagName("html")[0];
 if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
 htmlTag.className += ' ie10';
 }
 if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
 htmlTag.className += ' ie11';
 }
 if ( navigator.userAgent.indexOf("Edge") > -1 ) {
 htmlTag.className += ' ieEdge';
 }
 if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
 htmlTag.className += ' td-md-is-ios';
 }
 var user_agent = navigator.userAgent.toLowerCase();
 if ( user_agent.indexOf("android") > -1 ) {
 htmlTag.className += ' td-md-is-android';
 }
 if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
 htmlTag.className += ' td-md-is-os-x';
 }
 if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
 htmlTag.className += ' td-md-is-chrome';
 }
 if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
 htmlTag.className += ' td-md-is-firefox';
 }
 if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
 htmlTag.className += ' td-md-is-safari';
 }
 if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
 htmlTag.className += ' td-md-is-iemobile';
 }
 })();  var tdLocalCache = {};
 ( function () {
 "use strict";
 tdLocalCache = {
 data: {},
 remove: function (resource_id) {
 delete tdLocalCache.data[resource_id];
 },
 exist: function (resource_id) {
 return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
 },
 get: function (resource_id) {
 return tdLocalCache.data[resource_id];
 },
 set: function (resource_id, cachedData) {
 tdLocalCache.remove(resource_id);
 tdLocalCache.data[resource_id] = cachedData;
 }
 };
 })(); 
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/notiziarioestero.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=9.0.1";
var td_get_template_directory_uri="https:\/\/notiziarioestero.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="10";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#dd3333";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var tdsDateFormat="l, F j, Y";
var tdDateNamesI18n={"month_names":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"]};
var td_ad_background_click_link="";
var td_ad_background_click_target=""; </script> <!-- Header style compiled by theme --> <style>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</style> <!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-67830694-1"></script> <script> window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());
 gtag('config', 'UA-67830694-1'); </script> <script type="application/ld+json"> {
 "@context": "http://schema.org",
 "@type": "BreadcrumbList",
 "itemListElement": [{
 "@type": "ListItem",
 "position": 1,
 "item": {
 "@type": "WebSite",
 "@id": "https://notiziarioestero.com/",
 "name": "Home" 
 }
 },{
 "@type": "ListItem",
 "position": 2,
 "item": {
 "@type": "WebPage",
 "@id": "https://notiziarioestero.com/category/asia/",
 "name": "Asia"
 }
 },{
 "@type": "ListItem",
 "position": 3,
 "item": {
 "@type": "WebPage",
 "@id": "https://notiziarioestero.com/referendum-kazakhstan-verso-le-riforme-dello-stato/",
 "name": "Un referendum nel Kazakhstan apre la strada alle riforme dello Stato" 
 }
 }    ]
 } </script><link rel="icon" href="https://i0.wp.com/notiziarioestero.com/wp-content/uploads/2020/01/cropped-logo-ne-taglio-1.png?fit=32%2C32&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://i0.wp.com/notiziarioestero.com/wp-content/uploads/2020/01/cropped-logo-ne-taglio-1.png?fit=192%2C192&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon" href="https://i0.wp.com/notiziarioestero.com/wp-content/uploads/2020/01/cropped-logo-ne-taglio-1.png?fit=180%2C180&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i0.wp.com/notiziarioestero.com/wp-content/uploads/2020/01/cropped-logo-ne-taglio-1.png?fit=270%2C270&#038;ssl=1" /> <!-- Button style compiled by theme --> <style>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</style> <style id="tdw-css-placeholder"></style></head><body class="post-template-default single single-post postid-30554 single-format-standard referendum-kazakhstan-verso-le-riforme-dello-stato global-block-template-1 td-magazine single_template_2 white-menu elementor-default elementor-kit-22069 td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"> <!-- mobile menu top section --><div class="td-menu-socials-wrap"> <!-- socials --><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Behance"> <i class="td-icon-font td-icon-behance"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/notiziarioestero" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/ovidiodiamanti/?hl=it" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/notiziarioeste" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Vimeo"> <i class="td-icon-font td-icon-vimeo"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="VKontakte"> <i class="td-icon-font td-icon-vk"></i> </a> </span></div> <!-- close button --><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div> <!-- login section --> <!-- menu section --><div class="td-mobile-content"><div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-17120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-17120"><a href="https://notiziarioestero.com/category/internazionale/">Internazionale</a></li><li id="menu-item-17111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17111"><a href="https://notiziarioestero.com/category/africa/">Africa</a></li><li id="menu-item-17113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17113"><a href="https://notiziarioestero.com/category/america/">America</a></li><li id="menu-item-17114" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-17114"><a href="https://notiziarioestero.com/category/asia/">Asia</a></li><li id="menu-item-17119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17119"><a href="https://notiziarioestero.com/category/europa/">Europa</a></li><li id="menu-item-17125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17125"><a href="https://notiziarioestero.com/category/medio-oriente/">Medio Oriente</a></li><li id="menu-item-25922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25922"><a href="https://notiziarioestero.com/category/unione-europea/">Unione Europea</a></li><li id="menu-item-17117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17117"><a href="https://notiziarioestero.com/category/economy-affairs/">Economy &amp; Affairs</a></li><li id="menu-item-23890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23890"><a href="https://notiziarioestero.com/category/blog/">Opinion</a></li><li id="menu-item-17116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17116"><a href="https://notiziarioestero.com/category/cultura/">Cultura<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-17112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17112"><a href="https://notiziarioestero.com/category/americana/">Americana</a></li><li id="menu-item-25928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25928"><a href="https://notiziarioestero.com/category/lifestyle/">Lifestyle</a></li><li id="menu-item-25921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25921"><a href="https://notiziarioestero.com/category/media-e-editoria/">Media &amp; Communication</a></li><li id="menu-item-22915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22915"><a href="https://notiziarioestero.com/category/music/">Music</a></li><li id="menu-item-25923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25923"><a href="https://notiziarioestero.com/category/sviluppo/">Sviluppo<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-25927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25927"><a href="https://notiziarioestero.com/category/citieslab/">CitiesLab</a></li><li id="menu-item-25924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25924"><a href="https://notiziarioestero.com/category/sviluppo/clima-sviluppo/">clima</a></li><li id="menu-item-25925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25925"><a href="https://notiziarioestero.com/category/sviluppo/energia-sviluppo/">Energia</a></li><li id="menu-item-25926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25926"><a href="https://notiziarioestero.com/category/sviluppo/trasporti-e-mobilita/">Trasporti e Mobilità</a></li></ul></li><li id="menu-item-17129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17129"><a href="https://notiziarioestero.com/category/viaggi/">Viaggi</a></li></ul></li></ul></div></div></div> <!-- register/login section --></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://notiziarioestero.com/"> <!-- close button --><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Search</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"> <!--
Header style 10
--><div class="td-header-wrap td-header-style-10 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-3"><div class="td-header-sp-top-menu"> <!-- td weather source: cache --><div class="td-weather-top-widget" id="td_top_weather_uid"> <i class="td-icons clear-sky-n"></i><div class="td-weather-now" data-block-uid="td_top_weather_uid"> <span class="td-big-degrees">3.4</span> <span class="td-weather-unit">C</span></div><div class="td-weather-header"><div class="td-weather-city">Milano</div></div></div><div class="td_data_time"><div style="visibility:hidden;"> martedì, Giugno 7, 2022</div></div></div><div class="td-header-sp-top-widget"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://notiziarioestero.com/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" /></div></form><div id="td-aj-search"></div></div></div></div> <!-- LOGIN MODAL --></div></div><div class="td-banner-wrap-full td-logo-wrap-full  td-container-wrap "><div class="td-header-sp-logo"><div class="td-logo-text-wrap"> <span class="td-logo-text-container"> <a class="td-logo-wrap" href="https://notiziarioestero.com/"> <span class="td-logo-text">Notiziario Estero</span> <span class="td-tagline-text">The Global Magazine</span> </a> </span></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search"><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"></div><div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-17120"><a href="https://notiziarioestero.com/category/internazionale/">Internazionale</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17111"><a href="https://notiziarioestero.com/category/africa/">Africa</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17113"><a href="https://notiziarioestero.com/category/america/">America</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-17114"><a href="https://notiziarioestero.com/category/asia/">Asia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17119"><a href="https://notiziarioestero.com/category/europa/">Europa</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17125"><a href="https://notiziarioestero.com/category/medio-oriente/">Medio Oriente</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25922"><a href="https://notiziarioestero.com/category/unione-europea/">Unione Europea</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17117"><a href="https://notiziarioestero.com/category/economy-affairs/">Economy &amp; Affairs</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23890"><a href="https://notiziarioestero.com/category/blog/">Opinion</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-17116"><a href="https://notiziarioestero.com/category/cultura/">Cultura</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17112"><a href="https://notiziarioestero.com/category/americana/">Americana</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25928"><a href="https://notiziarioestero.com/category/lifestyle/">Lifestyle</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25921"><a href="https://notiziarioestero.com/category/media-e-editoria/">Media &amp; Communication</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22915"><a href="https://notiziarioestero.com/category/music/">Music</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-25923"><a href="https://notiziarioestero.com/category/sviluppo/">Sviluppo</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25927"><a href="https://notiziarioestero.com/category/citieslab/">CitiesLab</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25924"><a href="https://notiziarioestero.com/category/sviluppo/clima-sviluppo/">clima</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25925"><a href="https://notiziarioestero.com/category/sviluppo/energia-sviluppo/">Energia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25926"><a href="https://notiziarioestero.com/category/sviluppo/trasporti-e-mobilita/">Trasporti e Mobilità</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17129"><a href="https://notiziarioestero.com/category/viaggi/">Viaggi</a></li></ul></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"> <!-- Search --><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-2"><article id="post-30554" class="post-30554 post type-post status-publish format-standard has-post-thumbnail category-asia category-featured tag-asia tag-kazhakistan" itemscope itemtype="https://schema.org/Article"><div class="td-pb-row"><div class="td-pb-span12"><div class="td-post-header"><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://notiziarioestero.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Asia" class="entry-crumb" href="https://notiziarioestero.com/category/asia/">Asia</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Un referendum nel Kazakhstan apre la strada alle riforme dello Stato</span></div></div><ul class="td-category"><li class="entry-category"><a  style="background-color:#dd3333; color:#fff; border-color:#dd3333;" href="https://notiziarioestero.com/category/asia/">Asia</a></li></ul><header class="td-post-title"><h1 class="entry-title">Un referendum nel Kazakhstan apre la strada alle riforme dello Stato</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://notiziarioestero.com/author/redazione/">redazione</a><div class="td-author-line"> -</div></div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2022-06-07T07:15:50+00:00" >7 Giugno 2022</time></span></div></header></div></div></div> <!-- /.td-pb-row --><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnotiziarioestero.com%2Freferendum-kazakhstan-verso-le-riforme-dello-stato%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Un+referendum+nel+Kazakhstan+apre+la+strada+alle+riforme+dello+Stato&url=https%3A%2F%2Fnotiziarioestero.com%2Freferendum-kazakhstan-verso-le-riforme-dello-stato%2F&via=notiziarioeste"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://notiziarioestero.com/referendum-kazakhstan-verso-le-riforme-dello-stato/&amp;media=https://notiziarioestero.com/wp-content/uploads/2022/06/Un-refrendum-nel-kazakhstan-apre-la-strada-alle-riforme-e1654549178581.jpg&description=Il Kazakhstan, teatro di scontri a inizio anno, ha detto sì a un referendum che apre la strada alle riforme dello Stato."><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://notiziarioestero.com/referendum-kazakhstan-verso-le-riforme-dello-stato/&title=Un referendum nel Kazakhstan apre la strada alle riforme dello Stato"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content"><div class="td-post-featured-image"><a href="https://i0.wp.com/notiziarioestero.com/wp-content/uploads/2022/06/Un-refrendum-nel-kazakhstan-apre-la-strada-alle-riforme-e1654549178581.jpg?fit=800%2C450&ssl=1" data-caption=""><img width="800" height="450" class="entry-thumb td-modal-image" src="https://notiziarioestero.com/wp-content/uploads/2022/06/Un-refrendum-nel-kazakhstan-apre-la-strada-alle-riforme-e1654549178581.jpg" srcset="https://i0.wp.com/notiziarioestero.com/wp-content/uploads/2022/06/Un-refrendum-nel-kazakhstan-apre-la-strada-alle-riforme-e1654549178581.jpg?w=800&ssl=1 800w, https://i0.wp.com/notiziarioestero.com/wp-content/uploads/2022/06/Un-refrendum-nel-kazakhstan-apre-la-strada-alle-riforme-e1654549178581.jpg?resize=300%2C169&ssl=1 300w, https://i0.wp.com/notiziarioestero.com/wp-content/uploads/2022/06/Un-refrendum-nel-kazakhstan-apre-la-strada-alle-riforme-e1654549178581.jpg?resize=768%2C432&ssl=1 768w, https://i0.wp.com/notiziarioestero.com/wp-content/uploads/2022/06/Un-refrendum-nel-kazakhstan-apre-la-strada-alle-riforme-e1654549178581.jpg?resize=747%2C420&ssl=1 747w" sizes="(max-width: 800px) 100vw, 800px" alt="Un refrendum nel kazakhstan apre la strada alle riforme" title="Un refrendum nel kazakhstan apre la strada alle riforme"/></a></div><p>Il <strong>Kazakhstan</strong> apre la strada alle riforme istituzionali. Con un referendum approvato ad ampia maggioranza, oltre il 75% dei voti, il Paese ha detto sì agli emendamenti costituzionali che aumentano i poteri del Parlamento e avviano profonde riforme. Il presidente Kazako,<strong> Kassym-Jomart Tokayev</strong>, ha preso atto del risultato referendario che dà inizio a un percorso di riforme democratiche. Gli emendamenti approvati dai cittadini prevedono una decentralizzazione del sistema decisionale. Proprio Tokayev in persona ha proposto il pacchetto di riforme oggetto di referendum. Il presidente ha affrontato lo scorso gennaio<a href="https://notiziarioestero.com/cosa-succede-in-kazakhstan/"> un tentativo di colpo di Stato</a>, dovendo chiedere aiuto ai russi. Ha rimosso da posizioni importanti nel settore pubblico l&#8217;ex-presidente <strong>Nursultan Nazarbayev</strong> e i suoi parenti.</p> <!-- A generated by theme --> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_1_629ee4647fb9a_rand td_block_template_1 "> <script type="text/javascript"> var td_screen_width = window.innerWidth;
 if ( td_screen_width >= 1140 ) {
 /* large monitors */
 document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7706562390465963" data-ad-slot=""></ins>');
 (adsbygoogle = window.adsbygoogle || []).push({});
 } 
 if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
 /* landscape tablets */
 document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7706562390465963" data-ad-slot=""></ins>');
 (adsbygoogle = window.adsbygoogle || []).push({});
 } 
 if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
 /* portrait tablets */
 document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7706562390465963" data-ad-slot=""></ins>');
 (adsbygoogle = window.adsbygoogle || []).push({});
 } 
 if ( td_screen_width < 768 ) {
 /* Phones */
 document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7706562390465963" data-ad-slot=""></ins>');
 (adsbygoogle = window.adsbygoogle || []).push({});
 } </script></div> <!-- end A --></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://notiziarioestero.com/tag/asia/">Asia</a></li><li><a href="https://notiziarioestero.com/tag/kazhakistan/">Kazhakistan</a></li></ul></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://notiziarioestero.com/author/redazione/">redazione</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redazione"></span><meta itemprop="datePublished" content="2022-06-07T07:15:50+00:00"><meta itemprop="dateModified" content="2022-06-06T23:01:26+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://notiziarioestero.com/referendum-kazakhstan-verso-le-riforme-dello-stato/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content=""></span><meta itemprop="name" content="Notiziario Estero"></span><meta itemprop="headline " content="Un referendum nel Kazakhstan apre la strada alle riforme dello Stato"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/notiziarioestero.com/wp-content/uploads/2022/06/Un-refrendum-nel-kazakhstan-apre-la-strada-alle-riforme-e1654549178581.jpg?fit=800%2C450&ssl=1"><meta itemprop="width" content="800"><meta itemprop="height" content="450"></span></footer><div class="td_block_wrap td_block_related_posts td_uid_2_629ee4648063d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_629ee4648063d" ><script>var block_td_uid_2_629ee4648063d = new tdBlock();
block_td_uid_2_629ee4648063d.id = "td_uid_2_629ee4648063d";
block_td_uid_2_629ee4648063d.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_uid_2_629ee4648063d_rand","td_column_number":3,"live_filter_cur_post_id":30554,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_629ee4648063d_rand","tdc_css_class_style":"td_uid_2_629ee4648063d_rand_style"}';
block_td_uid_2_629ee4648063d.td_column_number = "3";
block_td_uid_2_629ee4648063d.block_type = "td_block_related_posts";
block_td_uid_2_629ee4648063d.post_count = "3";
block_td_uid_2_629ee4648063d.found_posts = "168";
block_td_uid_2_629ee4648063d.header_color = "";
block_td_uid_2_629ee4648063d.ajax_pagination_infinite_stop = "";
block_td_uid_2_629ee4648063d.max_num_pages = "56";
tdBlocksArray.push(block_td_uid_2_629ee4648063d); </script><h4 class="td-related-title td-block-title"><a id="td_uid_3_629ee46481762" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_629ee4648063d" href="#">RELATED ARTICLES</a><a id="td_uid_4_629ee46481768" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_629ee4648063d" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_2_629ee4648063d class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://notiziarioestero.com/cinque-cose-che-sappiamo-sul-vertice-del-quad-di-tokyo/" rel="bookmark" class="td-image-wrap" title="Cinque cose che sappiamo sul vertice del Quad di Tokyo"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/notiziarioestero.com/wp-content/uploads/2022/05/cinque-cose-che-sappiamo-sul-vertice-Quad-di-Tokyo.jpeg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/notiziarioestero.com/wp-content/uploads/2022/05/cinque-cose-che-sappiamo-sul-vertice-Quad-di-Tokyo.jpeg?w=2000&ssl=1 2000w, https://i0.wp.com/notiziarioestero.com/wp-content/uploads/2022/05/cinque-cose-che-sappiamo-sul-vertice-Quad-di-Tokyo.jpeg?resize=300%2C206&ssl=1 300w, https://i0.wp.com/notiziarioestero.com/wp-content/uploads/2022/05/cinque-cose-che-sappiamo-sul-vertice-Quad-di-Tokyo.jpeg?resize=1024%2C702&ssl=1 1024w, https://i0.wp.com/notiziarioestero.com/wp-content/uploads/2022/05/cinque-cose-che-sappiamo-sul-vertice-Quad-di-Tokyo.jpeg?resize=768%2C526&ssl=1 768w, https://i0.wp.com/notiziarioestero.com/wp-content/uploads/2022/05/cinque-cose-che-sappiamo-sul-vertice-Quad-di-Tokyo.jpeg?resize=1536%2C1053&ssl=1 1536w, https://i0.wp.com/notiziarioestero.com/wp-content/uploads/2022/05/cinque-cose-che-sappiamo-sul-vertice-Quad-di-Tokyo.jpeg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/notiziarioestero.com/wp-content/uploads/2022/05/cinque-cose-che-sappiamo-sul-vertice-Quad-di-Tokyo.jpeg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/notiziarioestero.com/wp-content/uploads/2022/05/cinque-cose-che-sappiamo-sul-vertice-Quad-di-Tokyo.jpeg?resize=1068%2C732&ssl=1 1068w, https://i0.wp.com/notiziarioestero.com/wp-content/uploads/2022/05/cinque-cose-che-sappiamo-sul-vertice-Quad-di-Tokyo.jpeg?resize=613%2C420&ssl=1 613w, https://i0.wp.com/notiziarioestero.com/wp-content/uploads/2022/05/cinque-cose-che-sappiamo-sul-vertice-Quad-di-Tokyo.jpeg?w=1392&ssl=1 1392w" sizes="(max-width: 218px) 100vw, 218px" alt="cinque cose che sappiamo sul vertice Quad di Tokyo" title="Cinque cose che sappiamo sul vertice del Quad di Tokyo"/></a></div> <a href="https://notiziarioestero.com/category/asia/" class="td-post-category">Asia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://notiziarioestero.com/cinque-cose-che-sappiamo-sul-vertice-del-quad-di-tokyo/" rel="bookmark" title="Cinque cose che sappiamo sul vertice del Quad di Tokyo">Cinque cose che sappiamo sul vertice del Quad di Tokyo</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://notiziarioestero.com/cosa-succede-in-tagikistan/" rel="bookmark" class="td-image-wrap" title="Cosa succede in Tagikistan"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/notiziarioestero.com/wp-content/uploads/2022/05/Cosa-succede-in-Tajikistan.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/notiziarioestero.com/wp-content/uploads/2022/05/Cosa-succede-in-Tajikistan.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/notiziarioestero.com/wp-content/uploads/2022/05/Cosa-succede-in-Tajikistan.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/notiziarioestero.com/wp-content/uploads/2022/05/Cosa-succede-in-Tajikistan.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/notiziarioestero.com/wp-content/uploads/2022/05/Cosa-succede-in-Tajikistan.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Cosa succede in Tajikistan" title="Cosa succede in Tagikistan"/></a></div> <a href="https://notiziarioestero.com/category/asia/" class="td-post-category">Asia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://notiziarioestero.com/cosa-succede-in-tagikistan/" rel="bookmark" title="Cosa succede in Tagikistan">Cosa succede in Tagikistan</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://notiziarioestero.com/corea-del-sud-chiede-al-nord-denuclearizzazione-per-aiuti-economici/" rel="bookmark" class="td-image-wrap" title="Corea del Sud chiede al Nord denuclearizzazione per aiuti economici"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/notiziarioestero.com/wp-content/uploads/2022/05/Il-neo-presidente-della-Corea-del-Sud-apre-al-nord-proponendo-aiuti-economici-in-cambio-di-denuclearizzazione.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/notiziarioestero.com/wp-content/uploads/2022/05/Il-neo-presidente-della-Corea-del-Sud-apre-al-nord-proponendo-aiuti-economici-in-cambio-di-denuclearizzazione.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/notiziarioestero.com/wp-content/uploads/2022/05/Il-neo-presidente-della-Corea-del-Sud-apre-al-nord-proponendo-aiuti-economici-in-cambio-di-denuclearizzazione.jpg?resize=218%2C150&ssl=1 218w" sizes="(max-width: 218px) 100vw, 218px" alt=" Il neo presidente della Corea del Sud Yoon Suk-Yeo durante la cerimonia di giuramento a Seul. Ha proposto alla Corea del Nord più aiuti economici in cambio della denuclearizzazione" title="Corea del Sud chiede al Nord denuclearizzazione per aiuti economici"/></a></div> <a href="https://notiziarioestero.com/category/asia/" class="td-post-category">Asia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://notiziarioestero.com/corea-del-sud-chiede-al-nord-denuclearizzazione-per-aiuti-economici/" rel="bookmark" title="Corea del Sud chiede al Nord denuclearizzazione per aiuti economici">Corea del Sud chiede al Nord denuclearizzazione per aiuti economici</a></h3></div></div></div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_629ee4648063d" data-td_block_id="td_uid_2_629ee4648063d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_629ee4648063d" data-td_block_id="td_uid_2_629ee4648063d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Rispondi <small><a rel="nofollow" id="cancel-comment-reply-link" href="/referendum-kazakhstan-verso-le-riforme-dello-stato/#respond" style="display:none;">Annulla risposta</a></small></h3><form id="commentform" class="comment-form"> <iframe
 title="modulo dei commenti"
 src="https://jetpack.wordpress.com/jetpack-comment/?blogid=152994640&#038;postid=30554&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=blank&#038;greeting=Rispondi&#038;jetpack_comments_nonce=57b28d1ea4&#038;greeting_reply=Rispondi+a+%25s&#038;color_scheme=light&#038;lang=it_IT&#038;jetpack_version=10.9.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=edf1c3a9ece70aebf481909ac59a3999c8985e03#parent=https%3A%2F%2Fnotiziarioestero.com%2Freferendum-kazakhstan-verso-le-riforme-dello-stato%2F"
 name="jetpack_remote_comment"
 style="width:100%; height: 430px; border:0;"
 class="jetpack_remote_comment"
 id="jetpack_remote_comment"
 sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
 > </iframe> <!--[if !IE]><!--> <script> document.addEventListener('DOMContentLoaded', function () {
 var commentForms = document.getElementsByClassName('jetpack_remote_comment');
 for (var i = 0; i < commentForms.length; i++) {
 commentForms[i].allowTransparency = false;
 commentForms[i].scrolling = 'no';
 }
 });
 </script> <!--<![endif]--></form></div> <input type="hidden" name="comment_parent" id="comment_parent" value="" /></div> <!-- /.content --></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"> <!-- A generated by theme --> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_5_629ee46483bf4_rand td_block_template_1 "> <script type="text/javascript"> var td_screen_width = window.innerWidth;
 if ( td_screen_width >= 1140 ) {
 /* large monitors */
 document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7706562390465963" data-ad-slot=""></ins>');
 (adsbygoogle = window.adsbygoogle || []).push({});
 } 
 if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
 /* landscape tablets */
 document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7706562390465963" data-ad-slot=""></ins>');
 (adsbygoogle = window.adsbygoogle || []).push({});
 } 
 if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
 /* portrait tablets */
 document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-7706562390465963" data-ad-slot=""></ins>');
 (adsbygoogle = window.adsbygoogle || []).push({});
 } 
 if ( td_screen_width < 768 ) {
 /* Phones */
 document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7706562390465963" data-ad-slot=""></ins>');
 (adsbygoogle = window.adsbygoogle || []).push({});
 } </script></div> <!-- end A --><aside class="td_block_template_1 widget widget_top-posts"><h4 class="block-title"><span>I più letti</span></h4><ul><li><a href="https://notiziarioestero.com/" class="bump-view" data-bump-view="tp">Notiziario Estero - News dal mondo e questioni globali</a></li><li><a href="https://notiziarioestero.com/putin-ritorna-allattacco-di-kiev-e-lancia-minacce-agli-usa/" class="bump-view" data-bump-view="tp">Putin ritorna all&#039;attacco di Kiev. E lancia minacce agli Usa</a></li><li><a href="https://notiziarioestero.com/kim-il-nordcoreano-si-mette-in-mostra/" class="bump-view" data-bump-view="tp">Kim il nordcoreano si mette in mostra</a></li><li><a href="https://notiziarioestero.com/le-cinque-migliori-riviste-di-politica-internazionale/" class="bump-view" data-bump-view="tp">Le cinque migliori riviste di politica internazionale</a></li><li><a href="https://notiziarioestero.com/cinque-libri-da-leggere-sulla-nato/" class="bump-view" data-bump-view="tp">Cinque libri da leggere sulla Nato</a></li><li><a href="https://notiziarioestero.com/che-cose-il-riconoscimento-internazionale-di-uno-stato/" class="bump-view" data-bump-view="tp">Che cos&#039;è il riconoscimento internazionale di uno Stato</a></li><li><a href="https://notiziarioestero.com/che-cose-la-riserva-in-un-trattato-internazionale/" class="bump-view" data-bump-view="tp">Che cos&#039;è la riserva in un trattato internazionale?</a></li><li><a href="https://notiziarioestero.com/referendum-kazakhstan-verso-le-riforme-dello-stato/" class="bump-view" data-bump-view="tp" aria-current="page">Un referendum nel Kazakhstan apre la strada alle riforme dello Stato</a></li><li><a href="https://notiziarioestero.com/nervosismo-russo-in-ucraina/" class="bump-view" data-bump-view="tp">Nervosismo russo in Ucraina</a></li><li><a href="https://notiziarioestero.com/cosa-succede-in-kazakhstan/" class="bump-view" data-bump-view="tp">Cosa succede in Kazakhstan</a></li></ul></aside> <!-- A generated by theme --> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_6_629ee46484d13_rand td_block_template_1 "> <script type="text/javascript"> var td_screen_width = window.innerWidth;
 if ( td_screen_width >= 1140 ) {
 /* large monitors */
 document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7706562390465963" data-ad-slot=""></ins>');
 (adsbygoogle = window.adsbygoogle || []).push({});
 } 
 if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
 /* landscape tablets */
 document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7706562390465963" data-ad-slot=""></ins>');
 (adsbygoogle = window.adsbygoogle || []).push({});
 } 
 if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
 /* portrait tablets */
 document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-7706562390465963" data-ad-slot=""></ins>');
 (adsbygoogle = window.adsbygoogle || []).push({});
 } 
 if ( td_screen_width < 768 ) {
 /* Phones */
 document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7706562390465963" data-ad-slot=""></ins>');
 (adsbygoogle = window.adsbygoogle || []).push({});
 } </script></div> <!-- end A --><aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>Quarta di copertina</span></h4><div class="menu-main-nav-container"><ul id="menu-main-nav" class="menu"><li id="menu-item-30345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-30345"><a href="https://notiziarioestero.com/come-fare-affari-nel-mondo/">Come fare affari nel mondo</a></li><li id="menu-item-30347" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-30347"><a href="https://notiziarioestero.com/organizzazioni-internazionali/">Organizzazioni internazionali</a></li><li id="menu-item-30348" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-30348"><a href="https://notiziarioestero.com/documenti-internazionali/">Documenti internazionali</a></li><li id="menu-item-30349" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-30349"><a href="https://notiziarioestero.com/storia-diplomacy/">Storia e diplomazia</a></li></ul></div></aside></div></div></div> <!-- /.td-pb-row --></article> <!-- /.post --></div> <!-- /.td-container --></div> <!-- /.td-main-content-wrap --> <!-- Instagram --> <!-- Footer --><div class="td-footer-wrapper td-container-wrap td-footer-template-9 "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"> <!-- A generated by theme --> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top td_uid_7_629ee4648600a_rand td_block_template_1 "> <script type="text/javascript"> var td_screen_width = window.innerWidth;
 if ( td_screen_width >= 1140 ) {
 /* large monitors */
 document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7706562390465963" data-ad-slot=""></ins>');
 (adsbygoogle = window.adsbygoogle || []).push({});
 } 
 if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
 /* landscape tablets */
 document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7706562390465963" data-ad-slot=""></ins>');
 (adsbygoogle = window.adsbygoogle || []).push({});
 } 
 if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
 /* portrait tablets */
 document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7706562390465963" data-ad-slot=""></ins>');
 (adsbygoogle = window.adsbygoogle || []).push({});
 } 
 if ( td_screen_width < 768 ) {
 /* Phones */
 document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7706562390465963" data-ad-slot=""></ins>');
 (adsbygoogle = window.adsbygoogle || []).push({});
 } </script></div> <!-- end A --></div></div><div class="td-pb-row"><div class="td-pb-span4"><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Notiziario Estero</span></h4><div class="textwidget"><p>The Global Magazine.  Online dal 31 ottobre 2014.  Fondato e diretto da Ovidio Diamanti</p></div></aside><aside class="td_block_template_1 widget widget_google_translate_widget"><div id="google_translate_element"></div></aside><aside class="td_block_template_1 widget widget_eu_cookie_law_widget"><div
 class="hide-on-button negative"
 data-hide-timeout="3"
 data-consent-expiration="360"
 id="eu-cookie-law"
><form method="post"> <input type="submit" value="Accetta e chiudi" class="accept" /></form> Privacy e cookie: Questo sito utilizza cookie. Continuando a utilizzare questo sito web, si accetta l’utilizzo dei cookie. <br /> Per ulteriori informazioni, anche su controllo dei cookie, leggi qui: <a href="https://automattic.com/cookies/" rel="nofollow"> Informativa sui cookie </a></div></aside></div><div class="td-pb-span4"><aside class="td_block_template_1 widget widget_blog_subscription jetpack_subscription_widget"><h4 class="block-title"><span>Iscriviti al blog tramite email</span></h4><form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-3"><div id="subscribe-text"><p>Inserisci il tuo indirizzo e-mail per iscriverti a questo blog, e ricevere via e-mail le notifiche di nuovi post.</p></div><p id="subscribe-email"> <label id="jetpack-subscribe-label"
 class="screen-reader-text"
 for="subscribe-field-blog_subscription-3"> Indirizzo e-mail </label> <input type="email" name="email" required="required"
 value=""
 id="subscribe-field-blog_subscription-3"
 placeholder="Indirizzo e-mail"
 /></p><p id="subscribe-submit"
 > <input type="hidden" name="action" value="subscribe"/> <input type="hidden" name="source" value="https://notiziarioestero.com/referendum-kazakhstan-verso-le-riforme-dello-stato/"/> <input type="hidden" name="sub-type" value="widget"/> <input type="hidden" name="redirect_fragment" value="subscribe-blog-blog_subscription-3"/> <button type="submit"
 class="wp-block-button__link"
 name="jetpack_subscriptions_widget"
 > Iscriviti </button></p></form></aside></div><div class="td-pb-span4"><aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>About</span></h4><div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="menu"><li id="menu-item-28271" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-28271"><a href="https://notiziarioestero.com/il-progetto-notiziario-estero/">Il progetto Notiziario Estero</a></li><li id="menu-item-27447" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27447"><a href="https://notiziarioestero.com/chi-siamo/">Chi siamo</a></li><li id="menu-item-27449" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27449"><a href="https://notiziarioestero.com/notiziario-estero-adv-e-collaborazioni/">Adv e collaborazioni</a></li><li id="menu-item-27549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-27549"><a href="https://notiziarioestero.com/privacy-policy/">Privacy policy</a></li></ul></div></aside></div></div></div></div> <!-- Sub Footer --><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"></div><div class="td-pb-span td-sub-footer-copy"> &copy; <a href="https://notiziarioestero.com">Notiziario Estero</a></div></div></div></div></div><!--close td-outer-wrap--> <!--
 Theme: Newspaper by tagDiv.com 2017
 Version: 9.0.1 (rara)
 Deploy mode: deploy 
 uid: 629ee46488a37
 --> <script defer type='text/javascript' src='https://c0.wp.com/c/6.0/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script> <script defer type='text/javascript' src='https://notiziarioestero.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false#038;siteground-async=1' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script> <script type='text/javascript' id='jetpack-lazy-images-js-extra'> /* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Il caricamento delle immagini \u00e8 ancora in corso. Annulla la stampa e riprova."};
/* ]]> */ </script> <script defer type='text/javascript' src='https://notiziarioestero.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false#038;siteground-async=1' id='jetpack-lazy-images-js'></script> <script type='text/javascript' id='google-translate-init-js-extra'> /* <![CDATA[ */
var _wp_google_translate_widget = {"lang":"it_IT","layout":"0"};
/* ]]> */ </script> <script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=10.9.1' id='google-translate-js'></script> <!-- JS generated by theme --> <!--[if IE]> <script type="text/javascript"> if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
 // window.location.reload() doesn't respect the Hash in IE
 window.location.hash = window.location.hash;
 } </script> <![endif]--> <script type="text/javascript"> (function () {
 var comm_par_el = document.getElementById( 'comment_parent' ),
 comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
 frame = document.getElementById( 'jetpack_remote_comment' ),
 tellFrameNewParent;
 tellFrameNewParent = function () {
 if ( comm_par ) {
 frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=152994640&postid=30554&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=blank&greeting=Rispondi&jetpack_comments_nonce=57b28d1ea4&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=10.9.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=edf1c3a9ece70aebf481909ac59a3999c8985e03#parent=https%3A%2F%2Fnotiziarioestero.com%2Freferendum-kazakhstan-verso-le-riforme-dello-stato%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
 } else {
 frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=152994640&postid=30554&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=blank&greeting=Rispondi&jetpack_comments_nonce=57b28d1ea4&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=10.9.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=edf1c3a9ece70aebf481909ac59a3999c8985e03#parent=https%3A%2F%2Fnotiziarioestero.com%2Freferendum-kazakhstan-verso-le-riforme-dello-stato%2F";
 }
 }; 
 if ( 'undefined' !== typeof addComment ) {
 addComment._Jetpack_moveForm = addComment.moveForm;
 addComment.moveForm = function ( commId, parentId, respondId, postId ) {
 var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
 cancelClick, cancel;
 if ( false === returnValue ) {
 cancel = document.getElementById( 'cancel-comment-reply-link' );
 cancelClick = cancel.onclick;
 cancel.onclick = function () {
 var cancelReturn = cancelClick.call( this );
 if ( false !== cancelReturn ) {
 return cancelReturn;
 }
 if ( ! comm_par ) {
 return cancelReturn;
 }
 comm_par = 0;
 tellFrameNewParent();
 return cancelReturn;
 };
 }
 if ( comm_par == parentId ) {
 return returnValue;
 }
 comm_par = parentId;
 tellFrameNewParent();
 return returnValue;
 };
 } 
 // Do the post message bit after the dom has loaded.
 document.addEventListener( 'DOMContentLoaded', function () {
 var iframe_url = "https:\/\/jetpack.wordpress.com";
 if ( window.postMessage ) {
 if ( document.addEventListener ) {
 window.addEventListener( 'message', function ( event ) {
 var origin = event.origin.replace( /^http:\/\//i, 'https://' );
 if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
 return;
 }
 frame.style.height = event.data + 'px';
 });
 } else if ( document.attachEvent ) {
 window.attachEvent( 'message', function ( event ) {
 var origin = event.origin.replace( /^http:\/\//i, 'https://' );
 if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
 return;
 }
 frame.style.height = event.data + 'px';
 });
 }
 }
 })
 })(); </script> <script src='https://stats.wp.com/e-202223.js' defer></script> <script> _stq = window._stq || [];
 _stq.push([ 'view', {v:'ext',j:'1:10.9.1',blog:'152994640',post:'30554',tz:'2',srv:'notiziarioestero.com'} ]);
 _stq.push([ 'clickTrackerInit', '152994640', '30554' ]); </script><div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar"><header> <a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a><div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div></header><div class="tdw-content"><div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active"><textarea class="tdw-css-writer-editor td_live_css_uid_1_629ee46489049"></textarea><div id="td_live_css_uid_1_629ee46489049" class="td-code-editor"></div></div></div><footer> <a href="#" class="tdw-save-css">Save</a><div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div class="tdw-resize"></div></footer></div> <script defer src="https://notiziarioestero.com/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-js-a8c7ddea4c6c7395a250f3631d60e01e.js"></script><script> jQuery().ready(function () {
 tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Milan","api_location":"Milano","api_language":"it","api_key":"505a2f185b216fc3464936a9dc136a73","today_icon":"clear-sky-n","today_icon_text":"cielo sereno","today_temp":[3.399999999999999911182158029987476766109466552734375,38.10000000000000142108547152020037174224853515625],"today_humidity":80,"today_wind_speed":[2.100000000000000088817841970012523233890533447265625,1.3000000000000000444089209850062616169452667236328125],"today_min":[0,32],"today_max":[7.20000000000000017763568394002504646778106689453125,45],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1581120000,"day_name":"Sab","day_temp":[9,48],"owm_day_index":0},{"timestamp":1581206400,"day_name":"Dom","day_temp":[10,49],"owm_day_index":8},{"timestamp":1581292800,"day_name":"Lun","day_temp":[11,52],"owm_day_index":16},{"timestamp":1581379200,"day_name":"Mar","day_temp":[15,58],"owm_day_index":24},{"timestamp":1581465600,"day_name":"Mer","day_temp":[9,47],"owm_day_index":32}]});
 }); 
 jQuery().ready(function jQuery_ready() {
 tdAjaxCount.tdGetViewsCountsAjax("post","[30554]");
 }); 
 (function(){
 var html_jquery_obj = jQuery('html');
 if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {
 var path = 'https://notiziarioestero.com/wp-content/themes/Newspaper/style.css';
 jQuery.get(path, function(data) {
 var str_split_separator = '#td_css_split_separator';
 var arr_splits = data.split(str_split_separator);
 var arr_length = arr_splits.length;
 if (arr_length > 1) {
 var dir_path = 'https://notiziarioestero.com/wp-content/themes/Newspaper';
 var splited_css = '';
 for (var i = 0; i < arr_length; i++) {
 if (i > 0) {
 arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
 }
 //jQuery('head').append('<style>' + arr_splits[i] + '</style>');
 var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
 return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
 });
 splited_css += "<style>" + formated_str + "</style>";
 }
 var td_theme_css = jQuery('link#td-theme-css');
 if (td_theme_css.length) {
 td_theme_css.after(splited_css);
 }
 }
 });
 }
 })(); </script><script> jQuery(window).load(function (){
 if ( 'undefined' !== typeof tdLiveCssInject ) {
 tdLiveCssInject.init();  var editor_textarea = jQuery('.td_live_css_uid_1_629ee46489049');
 var languageTools = ace.require("ace/ext/language_tools");
 var tdcCompleter = {
 getCompletions: function (editor, session, pos, prefix, callback) {
 if (prefix.length === 0) {
 callback(null, []);
 return
 }
 if ('undefined' !== typeof tdcAdminIFrameUI) {
 var data = {
 error: undefined,
 getShortcode: ''
 };
 tdcIFrameData.getShortcodeFromData(data);
 if (!_.isUndefined(data.error)) {
 tdcDebug.log(data.error);
 }
 if (!_.isUndefined(data.getShortcode)) {
 var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
 results = data.getShortcode.match(regex);
 var elClasses = {};
 for (var i = 0; i < results.length; i++) {
 var currentClasses = results[i]
 .replace('el_class="', '')
 .replace('"', '')
 .split(' ');
 for (var j = 0; j < currentClasses.length; j++) {
 if (_.isUndefined(elClasses[currentClasses[j]])) {
 elClasses[currentClasses[j]] = '';
 }
 }
 }
 var arrElClasses = [];
 for (var prop in elClasses) {
 arrElClasses.push(prop);
 }
 callback(null, arrElClasses.map(function (item) {
 return {
 name: item,
 value: item,
 meta: 'in_page'
 }
 }));
 }
 }
 }
 };
 languageTools.addCompleter(tdcCompleter);
 window.editor = ace.edit("td_live_css_uid_1_629ee46489049");
 // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
 // We did it to reattach the existing compiled css to the new content received from server.
 window.editorChangeHandler = function () {
 //tdwState.lessWasEdited = true;
 window.onbeforeunload = function () {
 if (tdwState.lessWasEdited) {
 return "You have attempted to leave this page. Are you sure?";
 }
 return false;
 };
 var editorValue = editor.getSession().getValue();
 editor_textarea.val(editorValue);
 if ('undefined' !== typeof tdcAdminIFrameUI) {
 tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);
 // Mark the content as modified
 // This is important for showing info when composer closes
 tdcMain.setContentModified();
 }
 tdLiveCssInject.less();
 };
 editor.getSession().setValue(editor_textarea.val());
 editor.getSession().on('change', editorChangeHandler);
 editor.setTheme("ace/theme/textmate");
 editor.setShowPrintMargin(false);
 editor.getSession().setMode("ace/mode/less");
 editor.setOptions({
 enableBasicAutocompletion: true,
 enableSnippets: true,
 enableLiveAutocompletion: false
 });
 }
 });
 </script></body></html>