<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="it-IT"> <!--<![endif]--><head><meta name="google-site-verification" content="caC2d8HWUsaT_4MoKqFNIeZtkrKh5UQONn-xvvDYUmI" /><title>Conferenza sul futuro dell&#039;Europa: il panel europeo di cittadini sull&#039;ambiente</title><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin/><link rel="preconnect" href="https://fonts.googleapis.com"/><style type="text/css">@font-face {
 font-family: 'Headland One';
 font-style: normal;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/headlandone/v10/yYLu0hHR2vKnp89Tk1TCq3TB1_NX.ttf) format('truetype');
}
@font-face {
 font-family: 'Open Sans';
 font-style: italic;
 font-weight: 300;
 font-stretch: normal;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/opensans/v27/memQYaGs126MiZpBA-UFUIcVXSCEkx2cmqvXlWq8tWZ0Pw86hd0Rk5hkWVAexQ.ttf) format('truetype');
}
@font-face {
 font-family: 'Open Sans';
 font-style: italic;
 font-weight: 400;
 font-stretch: normal;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/opensans/v27/memQYaGs126MiZpBA-UFUIcVXSCEkx2cmqvXlWq8tWZ0Pw86hd0Rk8ZkWVAexQ.ttf) format('truetype');
}
@font-face {
 font-family: 'Open Sans';
 font-style: italic;
 font-weight: 600;
 font-stretch: normal;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/opensans/v27/memQYaGs126MiZpBA-UFUIcVXSCEkx2cmqvXlWq8tWZ0Pw86hd0RkxhjWVAexQ.ttf) format('truetype');
}
@font-face {
 font-family: 'Open Sans';
 font-style: normal;
 font-weight: 400;
 font-stretch: normal;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/opensans/v27/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsjZ0B4gaVc.ttf) format('truetype');
}
@font-face {
 font-family: 'Open Sans';
 font-style: normal;
 font-weight: 600;
 font-stretch: normal;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/opensans/v27/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsgH1x4gaVc.ttf) format('truetype');
}
@font-face {
 font-family: 'Open Sans';
 font-style: normal;
 font-weight: 700;
 font-stretch: normal;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/opensans/v27/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsg-1x4gaVc.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: italic;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v29/KFOkCnqEu92Fr1Mu51xIIzc.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: italic;
 font-weight: 500;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v29/KFOjCnqEu92Fr1Mu51S7ACc6CsE.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: normal;
 font-weight: 300;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v29/KFOlCnqEu92Fr1MmSU5fBBc9.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: normal;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v29/KFOmCnqEu92Fr1Mu4mxP.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: normal;
 font-weight: 500;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v29/KFOlCnqEu92Fr1MmEU9fBBc9.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: normal;
 font-weight: 700;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v29/KFOlCnqEu92Fr1MmWUlfBBc9.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: normal;
 font-weight: 900;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v29/KFOlCnqEu92Fr1MmYUtfBBc9.ttf) format('truetype');
} </style><link rel="preload" as="font" href="https://notiziarioestero.com/wp-content/themes/Newspaper/images/icons/newspaper.woff?15" crossorigin/><link rel="stylesheet" id="siteground-optimizer-combined-css-4d9b7a2d48567ecb70208bd46707b716" href="https://notiziarioestero.com/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-4d9b7a2d48567ecb70208bd46707b716.css" media="all" /><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://notiziarioestero.com/xmlrpc.php" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /> <!-- Jetpack Site Verification Tags --><meta name="google-site-verification" content="caC2d8HWUsaT_4MoKqFNIeZtkrKh5UQONn-xvvDYUmI" /><meta name="msvalidate.01" content="B5632636E242AE4E8448D279D8F3F68D" /><meta name="p:domain_verify" content="8957b42c263ac108461e4fbcf88d5b93" /><meta property="og:image" content="https://i0.wp.com/notiziarioestero.com/wp-content/uploads/2022/01/Conferenza-sul-futuro-delEuropa.jpg?fit=960%2C293&ssl=1" /> <!-- This site is optimized with the Yoast SEO plugin v17.9 - https://yoast.com/wordpress/plugins/seo/ --><meta name="description" content="Conferenza sul futuro dell&#039;Europa: il panel europeo di cittadini su cambiamenti climatici, ambiente e salute formula le sue raccomandazioni." /><link rel="canonical" href="https://notiziarioestero.com/conferenza-sul-futuro-delleuropa-il-panel-europeo-di-cittadini-sullambiente/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Conferenza sul futuro dell&#039;Europa: il panel europeo di cittadini sull&#039;ambiente" /><meta property="og:description" content="Conferenza sul futuro dell&#039;Europa: il panel europeo di cittadini su cambiamenti climatici, ambiente e salute formula le sue raccomandazioni." /><meta property="og:url" content="https://notiziarioestero.com/conferenza-sul-futuro-delleuropa-il-panel-europeo-di-cittadini-sullambiente/" /><meta property="og:site_name" content="Notiziario Estero" /><meta property="article:published_time" content="2022-01-15T06:15:25+00:00" /><meta property="article:modified_time" content="2022-01-14T23:17:02+00:00" /><meta property="og:image" content="https://i0.wp.com/notiziarioestero.com/wp-content/uploads/2022/01/Conferenza-sul-futuro-delEuropa.jpg?fit=960%2C293&#038;ssl=1" /><meta property="og:image:width" content="960" /><meta property="og:image:height" content="293" /><meta property="og:image:type" content="image/jpeg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@notiziarioeste1" /><meta name="twitter:site" content="@notiziarioeste1" /><meta name="twitter:label1" content="Scritto da" /><meta name="twitter:data1" content="redazione" /><meta name="twitter:label2" content="Tempo di lettura stimato" /><meta name="twitter:data2" content="2 minuti" /> <script type="application/ld+json" class="yoast-schema-graph">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</script> <!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//secure.gravatar.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//c0.wp.com' /><link rel='dns-prefetch' href='//widgets.wp.com' /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//0.gravatar.com' /><link rel='dns-prefetch' href='//1.gravatar.com' /><link rel='dns-prefetch' href='//2.gravatar.com' /><link rel='dns-prefetch' href='//jetpack.wordpress.com' /><link rel='dns-prefetch' href='//public-api.wordpress.com' /><link rel='dns-prefetch' href='//i0.wp.com' /><link rel="alternate" type="application/rss+xml" title="Notiziario Estero &raquo; Feed" href="https://notiziarioestero.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Notiziario Estero &raquo; Feed dei commenti" href="https://notiziarioestero.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Notiziario Estero &raquo; Conferenza sul futuro dell&#8217;Europa: il panel europeo di cittadini sull&#8217;ambiente Feed dei commenti" href="https://notiziarioestero.com/conferenza-sul-futuro-delleuropa-il-panel-europeo-di-cittadini-sullambiente/feed/" /> <!-- This site uses the Google Analytics by MonsterInsights plugin v8.3.0 - Using Analytics tracking - https://www.monsterinsights.com/ --> <script src="//www.googletagmanager.com/gtag/js?id=UA-67830694-1"  type="text/javascript" data-cfasync="false" data-wpfc-render="false" async></script> <script type="text/javascript" data-cfasync="false" data-wpfc-render="false"> var mi_version = '8.3.0';
 var mi_track_user = true;
 var mi_no_track_reason = ''; 
 var disableStrs = [
 'ga-disable-UA-67830694-1',
 ];  /* Function to detect opted out users */
 function __gtagTrackerIsOptedOut() {
 for ( var index = 0; index < disableStrs.length; index++ ) {
 if ( document.cookie.indexOf( disableStrs[ index ] + '=true' ) > -1 ) {
 return true;
 }
 }  return false;
 }  /* Disable tracking if the opt-out cookie exists. */
 if ( __gtagTrackerIsOptedOut() ) {
 for ( var index = 0; index < disableStrs.length; index++ ) {
 window[ disableStrs[ index ] ] = true;
 }
 }  /* Opt-out function */
 function __gtagTrackerOptout() {
 for ( var index = 0; index < disableStrs.length; index++ ) {
 document.cookie = disableStrs[ index ] + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
 window[ disableStrs[ index ] ] = true;
 }
 }  if ( 'undefined' === typeof gaOptout ) {
 function gaOptout() {
 __gtagTrackerOptout();
 }
 }
 window.dataLayer = window.dataLayer || [];  window.MonsterInsightsDualTracker = {
 helpers: {},
 trackers: {},
 };
 if ( mi_track_user ) {
 function __gtagDataLayer() {
 dataLayer.push( arguments );
 }  function __gtagTracker( type, name, parameters ) {
 if (!parameters) {
 parameters = {};
 }  if (parameters.send_to) {
 __gtagDataLayer.apply( null, arguments );
 return;
 }  if ( type === 'event' ) { 
 parameters.send_to = monsterinsights_frontend.ua;
 __gtagDataLayer( type, name, parameters );
 } else {
 __gtagDataLayer.apply( null, arguments );
 }
 }
 __gtagTracker( 'js', new Date() );
 __gtagTracker( 'set', {
 'developer_id.dZGIzZG' : true,
 } );
 __gtagTracker( 'config', 'UA-67830694-1', {"allow_anchor":"true","forceSSL":"true","link_attribution":"true","page_path":location.pathname + location.search + location.hash} );
 window.gtag = __gtagTracker;											(function () {
 /* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
 /* ga and __gaTracker compatibility shim. */
 var noopfn = function () {
 return null;
 };
 var newtracker = function () {
 return new Tracker();
 };
 var Tracker = function () {
 return null;
 };
 var p = Tracker.prototype;
 p.get = noopfn;
 p.set = noopfn;
 p.send = function (){
 var args = Array.prototype.slice.call(arguments);
 args.unshift( 'send' );
 __gaTracker.apply(null, args);
 };
 var __gaTracker = function () {
 var len = arguments.length;
 if ( len === 0 ) {
 return;
 }
 var f = arguments[len - 1];
 if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
 if ( 'send' === arguments[0] ) {
 var hitConverted, hitObject = false, action;
 if ( 'event' === arguments[1] ) {
 if ( 'undefined' !== typeof arguments[3] ) {
 hitObject = {
 'eventAction': arguments[3],
 'eventCategory': arguments[2],
 'eventLabel': arguments[4],
 'value': arguments[5] ? arguments[5] : 1,
 }
 }
 }
 if ( 'pageview' === arguments[1] ) {
 if ( 'undefined' !== typeof arguments[2] ) {
 hitObject = {
 'eventAction': 'page_view',
 'page_path' : arguments[2],
 }
 }
 }
 if ( typeof arguments[2] === 'object' ) {
 hitObject = arguments[2];
 }
 if ( typeof arguments[5] === 'object' ) {
 Object.assign( hitObject, arguments[5] );
 }
 if ( 'undefined' !== typeof arguments[1].hitType ) {
 hitObject = arguments[1];
 if ( 'pageview' === hitObject.hitType ) {
 hitObject.eventAction = 'page_view';
 }
 }
 if ( hitObject ) {
 action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
 hitConverted = mapArgs( hitObject );
 __gtagTracker( 'event', action, hitConverted );
 }
 }
 return;
 }  function mapArgs( args ) {
 var arg, hit = {};
 var gaMap = {
 'eventCategory': 'event_category',
 'eventAction': 'event_action',
 'eventLabel': 'event_label',
 'eventValue': 'event_value',
 'nonInteraction': 'non_interaction',
 'timingCategory': 'event_category',
 'timingVar': 'name',
 'timingValue': 'value',
 'timingLabel': 'event_label',
 'page' : 'page_path',
 'location' : 'page_location',
 'title' : 'page_title',
 };
 for ( arg in args ) {
 if ( ! ( ! args.hasOwnProperty(arg) || ! gaMap.hasOwnProperty(arg) ) ) {
 hit[gaMap[arg]] = args[arg];
 } else {
 hit[arg] = args[arg];
 }
 }
 return hit;
 }  try {
 f.hitCallback();
 } catch ( ex ) {
 }
 };
 __gaTracker.create = newtracker;
 __gaTracker.getByName = newtracker;
 __gaTracker.getAll = function () {
 return [];
 };
 __gaTracker.remove = noopfn;
 __gaTracker.loaded = true;
 window['__gaTracker'] = __gaTracker;
 })();
 } else {
 console.log( "" );
 ( function () {
 function __gtagTracker() {
 return null;
 }
 window['__gtagTracker'] = __gtagTracker;
 window['gtag'] = __gtagTracker;
 } )();
 }
 </script> <!-- / Google Analytics by MonsterInsights --> <style id='wp-block-library-inline-css' type='text/css'> .has-text-align-justify{text-align:justify;} </style><link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.5/css/jetpack.css' type='text/css' media='all' /> <script type='text/javascript' id='monsterinsights-frontend-script-js-extra'> /* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/notiziarioestero.com","hash_tracking":"true","ua":"UA-67830694-1","v4_id":""};
/* ]]> */ </script> <script type='text/javascript' src='https://c0.wp.com/c/5.8.3/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.8.3/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script><link rel="https://api.w.org/" href="https://notiziarioestero.com/wp-json/" /><link rel="alternate" type="application/json" href="https://notiziarioestero.com/wp-json/wp/v2/posts/28124" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://notiziarioestero.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://notiziarioestero.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.8.3" /><link rel='shortlink' href='https://wp.me/palWTu-7jC' /><link rel="alternate" type="application/json+oembed" href="https://notiziarioestero.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnotiziarioestero.com%2Fconferenza-sul-futuro-delleuropa-il-panel-europeo-di-cittadini-sullambiente%2F" /><link rel="alternate" type="text/xml+oembed" href="https://notiziarioestero.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnotiziarioestero.com%2Fconferenza-sul-futuro-delleuropa-il-panel-europeo-di-cittadini-sullambiente%2F&#038;format=xml" /> <!-- Analytics by WP-Statistics v13.1.4 - https://wp-statistics.com/ --> <script>var WP_Statistics_http = new XMLHttpRequest();WP_Statistics_http.open('GET', 'https://notiziarioestero.com/wp-json/wp-statistics/v2/hit?_=1642242316&_wpnonce=6a5f34bcc6&wp_statistics_hit_rest=yes&browser=Unknown&platform=Unknown&version=Unknown&referred=https%3A%2F%2Fnotiziarioestero.com&ip=54.39.177.48&exclusion_match=yes&exclusion_reason=CrawlerDetect&ua=Mozilla/5.0 (compatible; YaK/1.0; http://linkfluence.com/; bot@linkfluence.com)&track_all=1&timestamp=1642245916&current_page_type=post&current_page_id=28124&search_query&page_uri=/conferenza-sul-futuro-delleuropa-il-panel-europeo-di-cittadini-sullambiente/&user_id=0', true);WP_Statistics_http.setRequestHeader("Content-Type", "application/json;charset=UTF-8");WP_Statistics_http.send(null);</script> <style type='text/css'>img#wpstats{display:none}</style> <script> window.tdwGlobal = {"adminUrl":"https:\/\/notiziarioestero.com\/wp-admin\/","wpRestNonce":"6a5f34bcc6","wpRestUrl":"https:\/\/notiziarioestero.com\/wp-json\/","permalinkStructure":"\/%postname%\/"}; </script> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <style type="text/css">.broken_link, a.broken_link {
 text-decoration: line-through;
}</style> <style type="text/css"> /* If html does not have either class, do not show lazy loaded images. */
 html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
 display: none;
 } </style> <!-- JS generated by theme --> <script> var tdBlocksArray = []; //here we store all the items for the current page  //td_block class - each ajax block uses a object of this class for requests
 function tdBlock() {
 this.id = '';
 this.block_type = 1; //block type id (1-234 etc)
 this.atts = '';
 this.td_column_number = '';
 this.td_current_page = 1; //
 this.post_count = 0; //from wp
 this.found_posts = 0; //from wp
 this.max_num_pages = 0; //from wp
 this.td_filter_value = ''; //current live filter value
 this.is_ajax_running = false;
 this.td_user_action = ''; // load more or infinite loader (used by the animation)
 this.header_color = '';
 this.ajax_pagination_infinite_stop = ''; //show load more at page x
 }  // td_js_generator - mini detector
 (function(){
 var htmlTag = document.getElementsByTagName("html")[0];  if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
 htmlTag.className += ' ie10';
 }  if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
 htmlTag.className += ' ie11';
 }  if ( navigator.userAgent.indexOf("Edge") > -1 ) {
 htmlTag.className += ' ieEdge';
 }  if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
 htmlTag.className += ' td-md-is-ios';
 }  var user_agent = navigator.userAgent.toLowerCase();
 if ( user_agent.indexOf("android") > -1 ) {
 htmlTag.className += ' td-md-is-android';
 }  if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
 htmlTag.className += ' td-md-is-os-x';
 }  if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
 htmlTag.className += ' td-md-is-chrome';
 }  if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
 htmlTag.className += ' td-md-is-firefox';
 }  if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
 htmlTag.className += ' td-md-is-safari';
 }  if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
 htmlTag.className += ' td-md-is-iemobile';
 }  })();  var tdLocalCache = {};  ( function () {
 "use strict";  tdLocalCache = {
 data: {},
 remove: function (resource_id) {
 delete tdLocalCache.data[resource_id];
 },
 exist: function (resource_id) {
 return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
 },
 get: function (resource_id) {
 return tdLocalCache.data[resource_id];
 },
 set: function (resource_id, cachedData) {
 tdLocalCache.remove(resource_id);
 tdLocalCache.data[resource_id] = cachedData;
 }
 };
 })(); 
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/notiziarioestero.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=9.0.1";
var td_get_template_directory_uri="https:\/\/notiziarioestero.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="10";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#dd3333";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var tdsDateFormat="l, F j, Y";
var tdDateNamesI18n={"month_names":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"]};
var td_ad_background_click_link="";
var td_ad_background_click_target=""; </script> <!-- Header style compiled by theme --> <style>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</style><link rel="icon" href="https://i0.wp.com/notiziarioestero.com/wp-content/uploads/2020/01/cropped-logo-ne-taglio-1.png?fit=32%2C32&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://i0.wp.com/notiziarioestero.com/wp-content/uploads/2020/01/cropped-logo-ne-taglio-1.png?fit=192%2C192&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon" href="https://i0.wp.com/notiziarioestero.com/wp-content/uploads/2020/01/cropped-logo-ne-taglio-1.png?fit=180%2C180&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i0.wp.com/notiziarioestero.com/wp-content/uploads/2020/01/cropped-logo-ne-taglio-1.png?fit=270%2C270&#038;ssl=1" /> <!-- Button style compiled by theme --> <style>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</style> <style id="tdw-css-placeholder"></style></head><body class="post-template-default single single-post postid-28124 single-format-standard conferenza-sul-futuro-delleuropa-il-panel-europeo-di-cittadini-sullambiente global-block-template-1 td-magazine single_template_2 white-menu elementor-default elementor-kit-22069 td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"> <!-- mobile menu top section --><div class="td-menu-socials-wrap"> <!-- socials --><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Behance"> <i class="td-icon-font td-icon-behance"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/notiziarioestero" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/ovidiodiamanti/?hl=it" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/notiziarioeste" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Vimeo"> <i class="td-icon-font td-icon-vimeo"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="VKontakte"> <i class="td-icon-font td-icon-vk"></i> </a> </span></div> <!-- close button --><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div> <!-- login section --> <!-- menu section --><div class="td-mobile-content"><div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-17120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-17120"><a href="https://notiziarioestero.com/category/internazionale/">Diplomacy</a></li><li id="menu-item-17111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17111"><a href="https://notiziarioestero.com/category/africa/">Africa</a></li><li id="menu-item-17113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17113"><a href="https://notiziarioestero.com/category/america/">America</a></li><li id="menu-item-17114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17114"><a href="https://notiziarioestero.com/category/asia/">Asia</a></li><li id="menu-item-17119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17119"><a href="https://notiziarioestero.com/category/europa/">Europa</a></li><li id="menu-item-17125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17125"><a href="https://notiziarioestero.com/category/medio-oriente/">Medio Oriente</a></li><li id="menu-item-25922" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25922"><a href="https://notiziarioestero.com/category/unione-europea/">Unione Europea</a></li><li id="menu-item-17117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17117"><a href="https://notiziarioestero.com/category/economy-affairs/">Economy &amp; Affairs</a></li><li id="menu-item-23890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23890"><a href="https://notiziarioestero.com/category/blog/">Opinion</a></li><li id="menu-item-17116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17116"><a href="https://notiziarioestero.com/category/cultura/">Cultura<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-17112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17112"><a href="https://notiziarioestero.com/category/americana/">Americana</a></li><li id="menu-item-25928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25928"><a href="https://notiziarioestero.com/category/lifestyle/">Lifestyle</a></li><li id="menu-item-25921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25921"><a href="https://notiziarioestero.com/category/media-e-editoria/">Media &amp; Communication</a></li><li id="menu-item-22915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22915"><a href="https://notiziarioestero.com/category/music/">Music</a></li><li id="menu-item-25923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25923"><a href="https://notiziarioestero.com/category/sviluppo/">Sviluppo<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-25927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25927"><a href="https://notiziarioestero.com/category/citieslab/">CitiesLab</a></li><li id="menu-item-25924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25924"><a href="https://notiziarioestero.com/category/sviluppo/clima-sviluppo/">clima</a></li><li id="menu-item-25925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25925"><a href="https://notiziarioestero.com/category/sviluppo/energia-sviluppo/">Energia</a></li><li id="menu-item-25926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25926"><a href="https://notiziarioestero.com/category/sviluppo/trasporti-e-mobilita/">Trasporti e Mobilità</a></li></ul></li><li id="menu-item-17129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17129"><a href="https://notiziarioestero.com/category/viaggi/">Viaggi</a></li></ul></li></ul></div></div></div> <!-- register/login section --></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://notiziarioestero.com/"> <!-- close button --><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Search</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"> <!--
Header style 10
--><div class="td-header-wrap td-header-style-10 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-3"><div class="td-header-sp-top-menu"> <!-- td weather source: cache --><div class="td-weather-top-widget" id="td_top_weather_uid"> <i class="td-icons clear-sky-n"></i><div class="td-weather-now" data-block-uid="td_top_weather_uid"> <span class="td-big-degrees">3.4</span> <span class="td-weather-unit">C</span></div><div class="td-weather-header"><div class="td-weather-city">Milano</div></div></div><div class="td_data_time"><div style="visibility:hidden;"> sabato, Gennaio 15, 2022</div></div></div><div class="td-header-sp-top-widget"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://notiziarioestero.com/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" /></div></form><div id="td-aj-search"></div></div></div></div> <!-- LOGIN MODAL --></div></div><div class="td-banner-wrap-full td-logo-wrap-full  td-container-wrap "><div class="td-header-sp-logo"><div class="td-logo-text-wrap"> <span class="td-logo-text-container"> <a class="td-logo-wrap" href="https://notiziarioestero.com/"> <span class="td-logo-text">Notiziario Estero</span> <span class="td-tagline-text">The Global Magazine</span> </a> </span></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search"><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"></div><div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-17120"><a href="https://notiziarioestero.com/category/internazionale/">Diplomacy</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17111"><a href="https://notiziarioestero.com/category/africa/">Africa</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17113"><a href="https://notiziarioestero.com/category/america/">America</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17114"><a href="https://notiziarioestero.com/category/asia/">Asia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17119"><a href="https://notiziarioestero.com/category/europa/">Europa</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17125"><a href="https://notiziarioestero.com/category/medio-oriente/">Medio Oriente</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-25922"><a href="https://notiziarioestero.com/category/unione-europea/">Unione Europea</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17117"><a href="https://notiziarioestero.com/category/economy-affairs/">Economy &amp; Affairs</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23890"><a href="https://notiziarioestero.com/category/blog/">Opinion</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-17116"><a href="https://notiziarioestero.com/category/cultura/">Cultura</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17112"><a href="https://notiziarioestero.com/category/americana/">Americana</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25928"><a href="https://notiziarioestero.com/category/lifestyle/">Lifestyle</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25921"><a href="https://notiziarioestero.com/category/media-e-editoria/">Media &amp; Communication</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22915"><a href="https://notiziarioestero.com/category/music/">Music</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-25923"><a href="https://notiziarioestero.com/category/sviluppo/">Sviluppo</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25927"><a href="https://notiziarioestero.com/category/citieslab/">CitiesLab</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25924"><a href="https://notiziarioestero.com/category/sviluppo/clima-sviluppo/">clima</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25925"><a href="https://notiziarioestero.com/category/sviluppo/energia-sviluppo/">Energia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25926"><a href="https://notiziarioestero.com/category/sviluppo/trasporti-e-mobilita/">Trasporti e Mobilità</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17129"><a href="https://notiziarioestero.com/category/viaggi/">Viaggi</a></li></ul></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"> <!-- Search --><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-2"><article id="post-28124" class="post-28124 post type-post status-publish format-standard has-post-thumbnail category-featured category-unione-europea tag-ambiente tag-unione-europea" itemscope itemtype="https://schema.org/Article"><div class="td-pb-row"><div class="td-pb-span12"><div class="td-post-header"><div class="td-crumb-container"></div><ul class="td-category"><li class="entry-category"><a  style="background-color:#dd3333; color:#fff; border-color:#dd3333;" href="https://notiziarioestero.com/category/unione-europea/">Unione Europea</a></li></ul><header class="td-post-title"><h1 class="entry-title">Conferenza sul futuro dell&#8217;Europa: il panel europeo di cittadini sull&#8217;ambiente</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://notiziarioestero.com/author/redazione/">redazione</a><div class="td-author-line"> -</div></div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2022-01-15T07:15:25+00:00" >15 Gennaio 2022</time></span></div></header></div></div></div> <!-- /.td-pb-row --><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnotiziarioestero.com%2Fconferenza-sul-futuro-delleuropa-il-panel-europeo-di-cittadini-sullambiente%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Conferenza+sul+futuro+dell%E2%80%99Europa%3A+il+panel+europeo+di+cittadini+sull%E2%80%99ambiente&url=https%3A%2F%2Fnotiziarioestero.com%2Fconferenza-sul-futuro-delleuropa-il-panel-europeo-di-cittadini-sullambiente%2F&via=notiziarioeste"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://notiziarioestero.com/conferenza-sul-futuro-delleuropa-il-panel-europeo-di-cittadini-sullambiente/&amp;media=https://notiziarioestero.com/wp-content/uploads/2022/01/Conferenza-sul-futuro-delEuropa.jpg&description=Conferenza sul futuro dell&#039;Europa: il panel europeo di cittadini su cambiamenti climatici, ambiente e salute formula le sue raccomandazioni."><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://notiziarioestero.com/conferenza-sul-futuro-delleuropa-il-panel-europeo-di-cittadini-sullambiente/&title=Conferenza sul futuro dell&#8217;Europa: il panel europeo di cittadini sull&#8217;ambiente"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content"><div class="td-post-featured-image"><a href="https://i0.wp.com/notiziarioestero.com/wp-content/uploads/2022/01/Conferenza-sul-futuro-delEuropa.jpg?fit=960%2C293&ssl=1" data-caption=""><img width="960" height="293" class="entry-thumb td-modal-image" src="https://notiziarioestero.com/wp-content/uploads/2022/01/Conferenza-sul-futuro-delEuropa.jpg" srcset="https://i0.wp.com/notiziarioestero.com/wp-content/uploads/2022/01/Conferenza-sul-futuro-delEuropa.jpg?w=960&ssl=1 960w, https://i0.wp.com/notiziarioestero.com/wp-content/uploads/2022/01/Conferenza-sul-futuro-delEuropa.jpg?resize=300%2C92&ssl=1 300w, https://i0.wp.com/notiziarioestero.com/wp-content/uploads/2022/01/Conferenza-sul-futuro-delEuropa.jpg?resize=768%2C234&ssl=1 768w" sizes="(max-width: 960px) 100vw, 960px" alt="Conferenza sul futuro dell'Europa" title="Conferenza sul futuro dell'Europa"/></a></div><p>Conferenza sul futuro dell&#8217;Europa: il panel europeo di cittadini su cambiamenti climatici, ambiente e salute formula le sue raccomandazioni.<span id="more-28124"></span><br /> Dal 7 al 9 gennaio il panel europeo di cittadini sui cambiamenti climatici, l&#8217;ambiente e la salute si è riunito per la terza e ultima sessione. I lavori del panel si sono svolti al Collegio d&#8217;Europa di Natolin (Varsavia, Polonia) e le sessioni plenarie di venerdì e domenica si sono tenute al Palazzo della cultura e della scienza di Varsavia.</p><p>Circa 200 cittadini di tutti gli Stati membri, di ogni età e provenienza, hanno adottato 51 raccomandazioni sulle sfide climatiche, ambientali e sanitarie dell&#8217;Europa. Le raccomandazioni dei cittadini, derivanti dalle due precedenti tornate a Strasburgo (1-3 ottobre) e online (19-21 novembre), si sono concentrate sui seguenti temi: proteggere l&#8217;ambiente e la salute, riorientare l’economia e i consumi verso una società sostenibile e fornire cure a tutti. È possibile rivedere qui la riunione plenaria di venerdì e qui quella di domenica.</p><p>Le raccomandazioni dei panel di cittadini saranno presentate e discusse in occasione della sessione plenaria, durante la quale continueranno a essere elaborate le proposte finali della Conferenza. 80 rappresentanti dei panel (20 per ciascun panel europeo di cittadini, di cui almeno un terzo ha un&#8217;età compresa tra i 16 e i 25 anni) sono membri della plenaria della Conferenza, dove presenteranno le conclusioni delle discussioni dei rispettivi panel e le discuteranno con i membri del Parlamento europeo, rappresentanti dei governi e dei parlamenti nazionali, Commissari europei e altri membri della plenaria provenienti dagli organi dell&#8217;UE, autorità regionali e locali, e rappresentanti delle parti sociali e della società civile.</p> <!-- A generated by theme --> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_1_61e2a10c769c4_rand td_block_template_1 "> <script type="text/javascript"> var td_screen_width = window.innerWidth;  if ( td_screen_width >= 1140 ) {
 /* large monitors */
 document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7706562390465963" data-ad-slot=""></ins>');
 (adsbygoogle = window.adsbygoogle || []).push({});
 } 
 if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
 /* landscape tablets */
 document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7706562390465963" data-ad-slot=""></ins>');
 (adsbygoogle = window.adsbygoogle || []).push({});
 } 
 if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
 /* portrait tablets */
 document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7706562390465963" data-ad-slot=""></ins>');
 (adsbygoogle = window.adsbygoogle || []).push({});
 } 
 if ( td_screen_width < 768 ) {
 /* Phones */
 document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-7706562390465963" data-ad-slot=""></ins>');
 (adsbygoogle = window.adsbygoogle || []).push({});
 } </script></div> <!-- end A --><p>La prossima plenaria della Conferenza si terrà il 21 e 22 gennaio a Strasburgo. I cittadini di tutta l&#8217;UE possono inoltre continuare a partecipare alla Conferenza esprimendosi sulla piattaforma digitale multilingue.</p><p>&nbsp;</p> <!-- A generated by theme --> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_2_61e2a10c76c42_rand td_block_template_1 "> <script type="text/javascript"> var td_screen_width = window.innerWidth;  if ( td_screen_width >= 1140 ) {
 /* large monitors */
 document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7706562390465963" data-ad-slot=""></ins>');
 (adsbygoogle = window.adsbygoogle || []).push({});
 } 
 if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
 /* landscape tablets */
 document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7706562390465963" data-ad-slot=""></ins>');
 (adsbygoogle = window.adsbygoogle || []).push({});
 } 
 if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
 /* portrait tablets */
 document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7706562390465963" data-ad-slot=""></ins>');
 (adsbygoogle = window.adsbygoogle || []).push({});
 } 
 if ( td_screen_width < 768 ) {
 /* Phones */
 document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7706562390465963" data-ad-slot=""></ins>');
 (adsbygoogle = window.adsbygoogle || []).push({});
 } </script></div> <!-- end A --></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://notiziarioestero.com/tag/ambiente/">ambiente</a></li><li><a href="https://notiziarioestero.com/tag/unione-europea/">Unione Europea</a></li></ul></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://notiziarioestero.com/author/redazione/">redazione</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redazione"></span><meta itemprop="datePublished" content="2022-01-15T07:15:25+00:00"><meta itemprop="dateModified" content="2022-01-15T00:17:02+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://notiziarioestero.com/conferenza-sul-futuro-delleuropa-il-panel-europeo-di-cittadini-sullambiente/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content=""></span><meta itemprop="name" content="Notiziario Estero"></span><meta itemprop="headline " content="Conferenza sul futuro dell&#039;Europa: il panel europeo di cittadini sull&#039;ambiente"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/notiziarioestero.com/wp-content/uploads/2022/01/Conferenza-sul-futuro-delEuropa.jpg?fit=960%2C293&ssl=1"><meta itemprop="width" content="960"><meta itemprop="height" content="293"></span></footer><div class="td_block_wrap td_block_related_posts td_uid_3_61e2a10c7731d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_61e2a10c7731d" ><script>var block_td_uid_3_61e2a10c7731d = new tdBlock();
block_td_uid_3_61e2a10c7731d.id = "td_uid_3_61e2a10c7731d";
block_td_uid_3_61e2a10c7731d.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_61e2a10c7731d_rand","td_column_number":3,"live_filter_cur_post_id":28124,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_61e2a10c7731d_rand","tdc_css_class_style":"td_uid_3_61e2a10c7731d_rand_style"}';
block_td_uid_3_61e2a10c7731d.td_column_number = "3";
block_td_uid_3_61e2a10c7731d.block_type = "td_block_related_posts";
block_td_uid_3_61e2a10c7731d.post_count = "3";
block_td_uid_3_61e2a10c7731d.found_posts = "282";
block_td_uid_3_61e2a10c7731d.header_color = "";
block_td_uid_3_61e2a10c7731d.ajax_pagination_infinite_stop = "";
block_td_uid_3_61e2a10c7731d.max_num_pages = "94";
tdBlocksArray.push(block_td_uid_3_61e2a10c7731d); </script><h4 class="td-related-title td-block-title"><a id="td_uid_4_61e2a10c78397" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_61e2a10c7731d" href="#">RELATED ARTICLES</a><a id="td_uid_5_61e2a10c7839b" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_61e2a10c7731d" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_3_61e2a10c7731d class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://notiziarioestero.com/bielorussia-tra-putin-e-ue/" rel="bookmark" class="td-image-wrap" title="Bielorussia tra Putin e Ue"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/notiziarioestero.com/wp-content/uploads/2021/11/7502E5E8-7235-4D6B-BCC0-D0429A0CF9D0.webp?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/notiziarioestero.com/wp-content/uploads/2021/11/7502E5E8-7235-4D6B-BCC0-D0429A0CF9D0.webp?resize=100%2C70&ssl=1 100w, https://i0.wp.com/notiziarioestero.com/wp-content/uploads/2021/11/7502E5E8-7235-4D6B-BCC0-D0429A0CF9D0.webp?resize=218%2C150&ssl=1 218w, https://i0.wp.com/notiziarioestero.com/wp-content/uploads/2021/11/7502E5E8-7235-4D6B-BCC0-D0429A0CF9D0.webp?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/notiziarioestero.com/wp-content/uploads/2021/11/7502E5E8-7235-4D6B-BCC0-D0429A0CF9D0.webp?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bielorussia tra Putin e Ue"/></a></div> <a href="https://notiziarioestero.com/category/blog/" class="td-post-category">Opinion</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://notiziarioestero.com/bielorussia-tra-putin-e-ue/" rel="bookmark" title="Bielorussia tra Putin e Ue">Bielorussia tra Putin e Ue</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://notiziarioestero.com/josep-borrell-e-leuropa-in-pericolo/" rel="bookmark" class="td-image-wrap" title="Josep Borrell e l&#8217;Europa in pericolo"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/notiziarioestero.com/wp-content/uploads/2021/11/Borrell-e-lEuropa-in-pericolo.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/notiziarioestero.com/wp-content/uploads/2021/11/Borrell-e-lEuropa-in-pericolo.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/notiziarioestero.com/wp-content/uploads/2021/11/Borrell-e-lEuropa-in-pericolo.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/notiziarioestero.com/wp-content/uploads/2021/11/Borrell-e-lEuropa-in-pericolo.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/notiziarioestero.com/wp-content/uploads/2021/11/Borrell-e-lEuropa-in-pericolo.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Borrell e l&#039;Europa in pericolo" title="Josep Borrell e l&#8217;Europa in pericolo"/></a></div> <a href="https://notiziarioestero.com/category/blog/" class="td-post-category">Opinion</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://notiziarioestero.com/josep-borrell-e-leuropa-in-pericolo/" rel="bookmark" title="Josep Borrell e l&#8217;Europa in pericolo">Josep Borrell e l&#8217;Europa in pericolo</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://notiziarioestero.com/cosa-succede-al-cop26-di-glasgow/" rel="bookmark" class="td-image-wrap" title="Cosa succede al Cop26 di Glasgow"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/notiziarioestero.com/wp-content/uploads/2021/11/cosa-succede-al-Cop26-di-Glasgow.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/notiziarioestero.com/wp-content/uploads/2021/11/cosa-succede-al-Cop26-di-Glasgow.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/notiziarioestero.com/wp-content/uploads/2021/11/cosa-succede-al-Cop26-di-Glasgow.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/notiziarioestero.com/wp-content/uploads/2021/11/cosa-succede-al-Cop26-di-Glasgow.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/notiziarioestero.com/wp-content/uploads/2021/11/cosa-succede-al-Cop26-di-Glasgow.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="cosa succede al Cop26 di Glasgow" title="Cosa succede al Cop26 di Glasgow"/></a></div> <a href="https://notiziarioestero.com/category/sviluppo/clima-sviluppo/" class="td-post-category">clima</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://notiziarioestero.com/cosa-succede-al-cop26-di-glasgow/" rel="bookmark" title="Cosa succede al Cop26 di Glasgow">Cosa succede al Cop26 di Glasgow</a></h3></div></div></div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_61e2a10c7731d" data-td_block_id="td_uid_3_61e2a10c7731d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_61e2a10c7731d" data-td_block_id="td_uid_3_61e2a10c7731d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Rispondi <small><a rel="nofollow" id="cancel-comment-reply-link" href="/conferenza-sul-futuro-delleuropa-il-panel-europeo-di-cittadini-sullambiente/#respond" style="display:none;">Annulla risposta</a></small></h3><form id="commentform" class="comment-form"> <iframe
 title="modulo dei commenti"
 src="https://jetpack.wordpress.com/jetpack-comment/?blogid=152994640&#038;postid=28124&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=blank&#038;greeting=Rispondi&#038;greeting_reply=Rispondi+a+%25s&#038;color_scheme=light&#038;lang=it_IT&#038;jetpack_version=10.5&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=8dc568693c792a33bb6d8c7ee4a0caf9e7b87a1c#parent=https%3A%2F%2Fnotiziarioestero.com%2Fconferenza-sul-futuro-delleuropa-il-panel-europeo-di-cittadini-sullambiente%2F"
 name="jetpack_remote_comment"
 style="width:100%; height: 430px; border:0;"
 class="jetpack_remote_comment"
 id="jetpack_remote_comment"
 sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
 > </iframe> <!--[if !IE]><!--> <script> document.addEventListener('DOMContentLoaded', function () {
 var commentForms = document.getElementsByClassName('jetpack_remote_comment');
 for (var i = 0; i < commentForms.length; i++) {
 commentForms[i].allowTransparency = false;
 commentForms[i].scrolling = 'no';
 }
 });
 </script> <!--<![endif]--></form></div> <input type="hidden" name="comment_parent" id="comment_parent" value="" /></div> <!-- /.content --></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"> <!-- A generated by theme --> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_6_61e2a10c79f78_rand td_block_template_1 "> <script type="text/javascript"> var td_screen_width = window.innerWidth;  if ( td_screen_width >= 1140 ) {
 /* large monitors */
 document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7706562390465963" data-ad-slot=""></ins>');
 (adsbygoogle = window.adsbygoogle || []).push({});
 } 
 if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
 /* landscape tablets */
 document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7706562390465963" data-ad-slot=""></ins>');
 (adsbygoogle = window.adsbygoogle || []).push({});
 } 
 if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
 /* portrait tablets */
 document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-7706562390465963" data-ad-slot=""></ins>');
 (adsbygoogle = window.adsbygoogle || []).push({});
 } 
 if ( td_screen_width < 768 ) {
 /* Phones */
 document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7706562390465963" data-ad-slot=""></ins>');
 (adsbygoogle = window.adsbygoogle || []).push({});
 } </script></div> <!-- end A --><aside class="td_block_template_1 widget widget_top-posts"><h4 class="block-title"><span>I più letti</span></h4><ul><li> <a href="https://notiziarioestero.com/" class="bump-view" data-bump-view="tp">Notiziario Estero - News dal mondo e questioni globali</a></li><li> <a href="https://notiziarioestero.com/missili-contro-lambasciata-usa-in-iraq/" class="bump-view" data-bump-view="tp">Missili contro l’ambasciata Usa in Iraq</a></li><li> <a href="https://notiziarioestero.com/washington-accusa-mosca-cerca-un-pretesto-per-invadere-lucraina/" class="bump-view" data-bump-view="tp">Washington accusa Mosca: cerca un pretesto per invadere l&#039;Ucraina</a></li><li> <a href="https://notiziarioestero.com/ucraina-ce-il-rischio-di-una-guerra-tra-europa-e-russia/" class="bump-view" data-bump-view="tp">Ucraina: c&#039;è il rischio di una guerra tra Europa e Russia</a></li><li> <a href="https://notiziarioestero.com/cina-e-india-segnali-positivi-di-dialogo/" class="bump-view" data-bump-view="tp">Cina e India: segnali positivi di dialogo</a></li></ul></aside> <!-- A generated by theme --> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_7_61e2a10c7a727_rand td_block_template_1 "> <script type="text/javascript"> var td_screen_width = window.innerWidth;  if ( td_screen_width >= 1140 ) {
 /* large monitors */
 document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7706562390465963" data-ad-slot=""></ins>');
 (adsbygoogle = window.adsbygoogle || []).push({});
 } 
 if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
 /* landscape tablets */
 document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7706562390465963" data-ad-slot=""></ins>');
 (adsbygoogle = window.adsbygoogle || []).push({});
 } 
 if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
 /* portrait tablets */
 document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-7706562390465963" data-ad-slot=""></ins>');
 (adsbygoogle = window.adsbygoogle || []).push({});
 } 
 if ( td_screen_width < 768 ) {
 /* Phones */
 document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7706562390465963" data-ad-slot=""></ins>');
 (adsbygoogle = window.adsbygoogle || []).push({});
 } </script></div> <!-- end A --></div></div></div> <!-- /.td-pb-row --></article> <!-- /.post --></div> <!-- /.td-container --></div> <!-- /.td-main-content-wrap --> <!-- Instagram --> <!-- Footer --><div class="td-footer-wrapper td-container-wrap td-footer-template-9 "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"> <!-- A generated by theme --> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top td_uid_8_61e2a10c7a901_rand td_block_template_1 "> <script type="text/javascript"> var td_screen_width = window.innerWidth;  if ( td_screen_width >= 1140 ) {
 /* large monitors */
 document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7706562390465963" data-ad-slot=""></ins>');
 (adsbygoogle = window.adsbygoogle || []).push({});
 } 
 if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
 /* landscape tablets */
 document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7706562390465963" data-ad-slot=""></ins>');
 (adsbygoogle = window.adsbygoogle || []).push({});
 } 
 if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
 /* portrait tablets */
 document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7706562390465963" data-ad-slot=""></ins>');
 (adsbygoogle = window.adsbygoogle || []).push({});
 } 
 if ( td_screen_width < 768 ) {
 /* Phones */
 document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7706562390465963" data-ad-slot=""></ins>');
 (adsbygoogle = window.adsbygoogle || []).push({});
 } </script></div> <!-- end A --></div></div><div class="td-pb-row"><div class="td-pb-span4"><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Notiziario Estero</span></h4><div class="textwidget"><p>The Global Magazine.  Online dal 31 ottobre 2014.  Fondato e diretto da Ovidio Diamanti</p></div></aside><aside class="td_block_template_1 widget widget_google_translate_widget"><div id="google_translate_element"></div></aside><aside class="td_block_template_1 widget widget_eu_cookie_law_widget"><div
 class="hide-on-button negative"
 data-hide-timeout="3"
 data-consent-expiration="360"
 id="eu-cookie-law"
><form method="post"> <input type="submit" value="Accetta e chiudi" class="accept" /></form> Privacy e cookie: Questo sito utilizza cookie. Continuando a utilizzare questo sito web, si accetta l’utilizzo dei cookie. <br /> Per ulteriori informazioni, anche su controllo dei cookie, leggi qui: <a href="https://automattic.com/cookies/" rel="nofollow"> Informativa sui cookie </a></div></aside></div><div class="td-pb-span4"><aside class="td_block_template_1 widget widget_blog_subscription jetpack_subscription_widget"><h4 class="block-title"><span>Iscriviti al blog tramite email</span></h4><form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-3"><div id="subscribe-text"><p>Inserisci il tuo indirizzo e-mail per iscriverti a questo blog, e ricevere via e-mail le notifiche di nuovi post.</p></div><p id="subscribe-email"> <label id="jetpack-subscribe-label"
 class="screen-reader-text"
 for="subscribe-field-blog_subscription-3"> Indirizzo e-mail </label> <input type="email" name="email" required="required"
 value=""
 id="subscribe-field-blog_subscription-3"
 placeholder="Indirizzo e-mail"
 /></p><p id="subscribe-submit"
 > <input type="hidden" name="action" value="subscribe"/> <input type="hidden" name="source" value="https://notiziarioestero.com/conferenza-sul-futuro-delleuropa-il-panel-europeo-di-cittadini-sullambiente/"/> <input type="hidden" name="sub-type" value="widget"/> <input type="hidden" name="redirect_fragment" value="subscribe-blog-blog_subscription-3"/> <button type="submit"
 class="wp-block-button__link"
 name="jetpack_subscriptions_widget"
 > Iscriviti </button></p></form></aside></div><div class="td-pb-span4"><aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>About</span></h4><div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="menu"><li id="menu-item-27447" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-27447"><a href="https://notiziarioestero.com/chi-siamo/">Chi siamo</a></li><li id="menu-item-27449" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27449"><a href="https://notiziarioestero.com/notiziario-estero-adv-e-collaborazioni/">Adv e collaborazioni</a></li><li id="menu-item-27549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-27549"><a href="https://notiziarioestero.com/privacy-policy/">Privacy policy</a></li></ul></div></aside></div></div></div></div> <!-- Sub Footer --><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"></div><div class="td-pb-span td-sub-footer-copy"> &copy; <a href="https://notiziarioestero.com">Notiziario Estero</a></div></div></div></div></div><!--close td-outer-wrap--> <!--  Theme: Newspaper by tagDiv.com 2017
 Version: 9.0.1 (rara)
 Deploy mode: deploy 
 uid: 61e2a10c7be09
 --> <script defer type='text/javascript' src='https://c0.wp.com/c/5.8.3/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script> <script defer type='text/javascript' src='https://notiziarioestero.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false#038;siteground-async=1' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script> <script type='text/javascript' id='jetpack-lazy-images-js-extra'> /* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Il caricamento delle immagini \u00e8 ancora in corso. Annulla la stampa e riprova."};
/* ]]> */ </script> <script defer type='text/javascript' src='https://notiziarioestero.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false#038;siteground-async=1' id='jetpack-lazy-images-js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.8.3/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script> <script type='text/javascript' id='google-translate-init-js-extra'> /* <![CDATA[ */
var _wp_google_translate_widget = {"lang":"it_IT","layout":"0"};
/* ]]> */ </script> <script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=5.8.3' id='google-translate-js'></script> <!-- JS generated by theme --> <!--[if IE]> <script type="text/javascript"> if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
 // window.location.reload() doesn't respect the Hash in IE
 window.location.hash = window.location.hash;
 } </script> <![endif]--> <script type="text/javascript"> (function () {
 var comm_par_el = document.getElementById( 'comment_parent' ),
 comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
 frame = document.getElementById( 'jetpack_remote_comment' ),
 tellFrameNewParent;  tellFrameNewParent = function () {
 if ( comm_par ) {
 frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=152994640&postid=28124&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=blank&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=10.5&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=8dc568693c792a33bb6d8c7ee4a0caf9e7b87a1c#parent=https%3A%2F%2Fnotiziarioestero.com%2Fconferenza-sul-futuro-delleuropa-il-panel-europeo-di-cittadini-sullambiente%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
 } else {
 frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=152994640&postid=28124&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=blank&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=10.5&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=8dc568693c792a33bb6d8c7ee4a0caf9e7b87a1c#parent=https%3A%2F%2Fnotiziarioestero.com%2Fconferenza-sul-futuro-delleuropa-il-panel-europeo-di-cittadini-sullambiente%2F";
 }
 }; 
 if ( 'undefined' !== typeof addComment ) {
 addComment._Jetpack_moveForm = addComment.moveForm;  addComment.moveForm = function ( commId, parentId, respondId, postId ) {
 var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
 cancelClick, cancel;  if ( false === returnValue ) {
 cancel = document.getElementById( 'cancel-comment-reply-link' );
 cancelClick = cancel.onclick;
 cancel.onclick = function () {
 var cancelReturn = cancelClick.call( this );
 if ( false !== cancelReturn ) {
 return cancelReturn;
 }  if ( ! comm_par ) {
 return cancelReturn;
 }  comm_par = 0;  tellFrameNewParent();  return cancelReturn;
 };
 }  if ( comm_par == parentId ) {
 return returnValue;
 }  comm_par = parentId;  tellFrameNewParent();  return returnValue;
 };
 } 
 // Do the post message bit after the dom has loaded.
 document.addEventListener( 'DOMContentLoaded', function () {
 var iframe_url = "https:\/\/jetpack.wordpress.com";
 if ( window.postMessage ) {
 if ( document.addEventListener ) {
 window.addEventListener( 'message', function ( event ) {
 var origin = event.origin.replace( /^http:\/\//i, 'https://' );
 if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
 return;
 }
 frame.style.height = event.data + 'px';
 });
 } else if ( document.attachEvent ) {
 window.attachEvent( 'message', function ( event ) {
 var origin = event.origin.replace( /^http:\/\//i, 'https://' );
 if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
 return;
 }
 frame.style.height = event.data + 'px';
 });
 }
 }
 })  })(); </script> <script src='https://stats.wp.com/e-202202.js' defer></script> <script> _stq = window._stq || [];
 _stq.push([ 'view', {v:'ext',j:'1:10.5',blog:'152994640',post:'28124',tz:'1',srv:'notiziarioestero.com'} ]);
 _stq.push([ 'clickTrackerInit', '152994640', '28124' ]); </script><div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar"><header> <a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a><div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div></header><div class="tdw-content"><div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active"><textarea class="tdw-css-writer-editor td_live_css_uid_1_61e2a10c7c283"></textarea><div id="td_live_css_uid_1_61e2a10c7c283" class="td-code-editor"></div></div></div><footer> <a href="#" class="tdw-save-css">Save</a><div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div class="tdw-resize"></div></footer></div> <script defer src="https://notiziarioestero.com/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-js-3dbc4aec46a7c98a9de85da722106e03.js"></script><script> jQuery().ready(function () {
 tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Milan","api_location":"Milano","api_language":"it","api_key":"505a2f185b216fc3464936a9dc136a73","today_icon":"clear-sky-n","today_icon_text":"cielo sereno","today_temp":[3.399999999999999911182158029987476766109466552734375,38.10000000000000142108547152020037174224853515625],"today_humidity":80,"today_wind_speed":[2.100000000000000088817841970012523233890533447265625,1.3000000000000000444089209850062616169452667236328125],"today_min":[0,32],"today_max":[7.20000000000000017763568394002504646778106689453125,45],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1581120000,"day_name":"Sab","day_temp":[9,48],"owm_day_index":0},{"timestamp":1581206400,"day_name":"Dom","day_temp":[10,49],"owm_day_index":8},{"timestamp":1581292800,"day_name":"Lun","day_temp":[11,52],"owm_day_index":16},{"timestamp":1581379200,"day_name":"Mar","day_temp":[15,58],"owm_day_index":24},{"timestamp":1581465600,"day_name":"Mer","day_temp":[9,47],"owm_day_index":32}]});
 });  jQuery().ready(function jQuery_ready() {
 tdAjaxCount.tdGetViewsCountsAjax("post","[28124]");
 });  (function(){
 var html_jquery_obj = jQuery('html');  if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {  var path = 'https://notiziarioestero.com/wp-content/themes/Newspaper/style.css';  jQuery.get(path, function(data) {  var str_split_separator = '#td_css_split_separator';
 var arr_splits = data.split(str_split_separator);
 var arr_length = arr_splits.length;  if (arr_length > 1) {  var dir_path = 'https://notiziarioestero.com/wp-content/themes/Newspaper';
 var splited_css = '';  for (var i = 0; i < arr_length; i++) {
 if (i > 0) {
 arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
 }
 //jQuery('head').append('<style>' + arr_splits[i] + '</style>');  var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
 return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
 });  splited_css += "<style>" + formated_str + "</style>";
 }  var td_theme_css = jQuery('link#td-theme-css');  if (td_theme_css.length) {
 td_theme_css.after(splited_css);
 }
 }
 });
 }
 })(); </script><script> jQuery(window).load(function (){  if ( 'undefined' !== typeof tdLiveCssInject ) {  tdLiveCssInject.init();  var editor_textarea = jQuery('.td_live_css_uid_1_61e2a10c7c283');
 var languageTools = ace.require("ace/ext/language_tools");
 var tdcCompleter = {
 getCompletions: function (editor, session, pos, prefix, callback) {
 if (prefix.length === 0) {
 callback(null, []);
 return
 }  if ('undefined' !== typeof tdcAdminIFrameUI) {  var data = {
 error: undefined,
 getShortcode: ''
 };  tdcIFrameData.getShortcodeFromData(data);  if (!_.isUndefined(data.error)) {
 tdcDebug.log(data.error);
 }  if (!_.isUndefined(data.getShortcode)) {  var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
 results = data.getShortcode.match(regex);  var elClasses = {};  for (var i = 0; i < results.length; i++) {
 var currentClasses = results[i]
 .replace('el_class="', '')
 .replace('"', '')
 .split(' ');  for (var j = 0; j < currentClasses.length; j++) {
 if (_.isUndefined(elClasses[currentClasses[j]])) {
 elClasses[currentClasses[j]] = '';
 }
 }
 }  var arrElClasses = [];  for (var prop in elClasses) {
 arrElClasses.push(prop);
 }  callback(null, arrElClasses.map(function (item) {
 return {
 name: item,
 value: item,
 meta: 'in_page'
 }
 }));
 }
 }
 }
 };
 languageTools.addCompleter(tdcCompleter);  window.editor = ace.edit("td_live_css_uid_1_61e2a10c7c283");  // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
 // We did it to reattach the existing compiled css to the new content received from server.
 window.editorChangeHandler = function () {
 //tdwState.lessWasEdited = true;  window.onbeforeunload = function () {
 if (tdwState.lessWasEdited) {
 return "You have attempted to leave this page. Are you sure?";
 }
 return false;
 };  var editorValue = editor.getSession().getValue();  editor_textarea.val(editorValue);  if ('undefined' !== typeof tdcAdminIFrameUI) {
 tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);  // Mark the content as modified
 // This is important for showing info when composer closes
 tdcMain.setContentModified();
 }  tdLiveCssInject.less();
 };  editor.getSession().setValue(editor_textarea.val());
 editor.getSession().on('change', editorChangeHandler);  editor.setTheme("ace/theme/textmate");
 editor.setShowPrintMargin(false);
 editor.getSession().setMode("ace/mode/less");
 editor.setOptions({
 enableBasicAutocompletion: true,
 enableSnippets: true,
 enableLiveAutocompletion: false
 });  }  });
 </script></body></html>